Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

Comment finaliser l'installation de ma somfy outdoor

Lors de l'installation de ma deuxième caméra somfy outdoor, impossible de réaliser la mise a jour ou d'accéder au flux vidéo alors que ma connexion wifi est ok avec un bon signal, le canal wifi a aussi été vérifié. L'installation a été réalisée plusieurs fois avec le même résultat. Tout se passe comme si je n'avais pas accès au serveur somfy. La caméra semble quand a elle fonctionelle: diode blanche continu et détection de mouvement allumé la lumière.
Mac 0076B1070920.
Merci.

  • Partager cette question

    Réponses

    Et maintenant elle se déconnecte du wifi toute seule avec diode blanche clignotante. Et ne se reconnecte pas si je ne reset pas. Merci de votre réponse.

    Bonjour Thomas,

    Le débit capté par votre caméra à l'heure actuelle n'est pas exceptionnelle.

    Veuillez baisser la qualité vidéo de vos deux caméras en SD.

    Il se peut que le canal utilisé soit saturé et que l'appareil "moins puissant" se déconnecte.

    N'hésitez pas à vérifier alors le canal et à le modifier selon les indications de votre fournisseur d'accès à internet.

    Bonne journée,

    Bonjour. Merci pour votre réponse mais les 2 caméras sont déjà en sd. Comme précisé sur mon message le canal a déjà été vérifié. Les débits mesurés au niveau de ma caméra sont bons aussi. Le problème n'a donc pas l'air de venir de mon côté. Cordialement.

    Thomas,

    Il faudrait faire les tests en ayant votre téléphone connecté en wifi et en étant à côté de votre caméra.

    Bonne journée,

    Bonjour. C'est évidemment ce qui a été fait sur les captures d'écran que j'ai posté il y a 5 jours...
    Cordialement.

    Thomas,

    Pouvez-vous m'envoyer l'adresse MAC de vos caméras?

    Bonne journée,

    Haut de page