Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Problème connexion à distance PROTEXIAL IO malgré mise à jour des ports freebox révolution en 37080 et 37443

Bonjour,
Ci-joint des captures d'écran car impossible de me connecter à distance depuis 1 mois (aucun problème en connexion locale).
J'ai une freebox révolution. Cela a fonctionné sans aucun problème pendant plus d'un an avec les ports 80 et 443. En lisant votre forum j'ai changé les ports en 37080 et 37443. Rien de mieux. En réglage de l'Interface j'avais auparavant Port DNS : 1024 et port serveur externe : 80. J'ai mis Port DNS : 80 et port serveur externe : 80 également. Rien de mieux non plus. Sur le forum free pour ce genre de problème il est question de désactiver l'agrégation 4G (paramétrage IPV6). Pourriez-vous svp m'éclairer sur ce point.
Pourriez-vous svp me confirmer que le paramétrage issu de mes captures d'écran est correct.
Merci pour votre aide.

Jérôme D.
Jérôme D.

Jérôme D.

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Bonjour Jérôme,

    Il faudrait demander à Free une adresse IP publique en suivant la procédure décrite au lien ci-dessous. Ainsi, vous pourrez de nouveau ouvrir les ports 80 et 443 pour l'adresse IP locale de votre Centrale/Transmetteur dans l'interface de votre Freebox OS :

    Free : Obtenir une adresse IP publique seule

    Bonne journée,

    Jérôme D.
    Jérôme D.

    Jérôme D.

    Niveau
    0
    12 / 100
    points

    Bonjour Thomas,
    Merci pour votre réponse. J'ai finalement réussi à résoudre mon problème : tout était ok concernant paramétrages free OS et paramétrages en tant qu'installateur. Par contre c'était les paramétrages sur l'interface SOMFY en tant qu'utilisateur (page somfy avec un fond d'écran jaune pour lequel il faut également renseigner le champ je ne suis pas un robot) qui posait problème. Une fois les paramètres renseignés avec les ports 37080 et 37443, tout est redevenu fonctionnel. Donc pour l'instant tout est de nouveau ok. Bonne fin de journée. Jérôme.

    Haut de page