Chers membres de la communauté,

Suite aux nombreuses incivilités rencontrées sur ce Forum d'entraide, nous vous informons que tous messages ou posts ne respectant pas les Conditions Générales d’Utilisation pour les motifs suivants, seront immédiatement dépubliés sans préavis de notre part :

- Non-utilisation des règles de politesses de bases pour engager une discussion : "Bonjour", "Merci", ...
- Message non compréhensible ou rédigé en langage SMS
- Manque de courtoisie ou de politesse
- Attaque personnelle envers un autre membre de la communauté qu'il soit Yellow's, Expert ou utilisateur lambda des solutions Somfy.

Comme tout Forum sur internet, vous vous adressez à des personnes et nous trouvons regrettable de devoir en arriver-là, mais aujourd'hui plus de la moitié des messages présents sur ce Forum ne les respectent pas.

Merci pour votre compréhension et bonne journée,

L’équipe des Yellow’s SOMFY

Question en attente de réponse

besoin d'un yellow pour link defaillant ??

Bonjour ,

suite à un probleme sur ma bbox , j'ai été obligé de la réinitialiser .. donc , j'ai perdu toute connexion avec mon link et avec ma camera somfy.. j'ai change de mot de passe pour mon wifi quand j'ai reconfigurer ma box.
J'ai réussi a réinstaller ma camera sans probleme en suivant la procédure pour réinstaller la camera en changeant le mot de passe du wifi...
pour ce qui est du link alors la c'est plus compliqué j'ai essayé de changement le mot de passe wifi mais rien a faire .. au bout d'un moment , je l'ai désintallé de l'appli et j'ai tenté une réinstallation et depuis plus rien ne marche donc , j'ai tout perdu et je n'arrive pas à faire une réinstallation du link .. j'ai passé pres de 4 heure sur le forum essayer plein de truc et rien ne marche ... lors de l'installation cela fini toujours par " vérifier que la clé entrée est correcte ou que vous êtes assez proche de votre point d"accès ..." ma box est à 1.5 mtres ...
Est ce que quelqu'un de l'assistance pourrez essayer de m'aider parce que la je vais péter un plomb ...
Autre probleme quand je débranche du secteur mon link il s’éteint directement c'est pas normale
Mon link devrait normalement etre vue sur le réseau wifi de ma bbox meme si celui ci n'est pas connecte
merci d'avance pour votre aide...

christophe A.
christophe A.

christophe A.

Niveau
1
119 / 750
points
Code postal:
63111
Spécialité:
Mon produit Somfy favori:
Home Alarm xl
Ma petite astuce:
Raison sociale:
Adresse:
10 chemin entre les vignes
Ville:
dallet
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Christophe

    Laissez ici l'adresse mac du link et attendez le contact d'un Yellow.

    Bonne journée !

    christophe A.
    christophe A.

    christophe A.

    Niveau
    1
    119 / 750
    points
    Code postal:
    63111
    Spécialité:
    Mon produit Somfy favori:
    Home Alarm xl
    Ma petite astuce:
    Raison sociale:
    Adresse:
    10 chemin entre les vignes
    Ville:
    dallet
    Site internet:
    Activité professionnelle:

    bonsoir ,

    merci pour l'info, j’espère que ça va marcher.
    Voici mon adresse mac BU0111008A28.
    Si un Yellow pouvez regarder mon problème ce serait sympa merci d'avance

    Bonjour Christophe,

    Je constate que votre Link est installé depuis mardi et connecté à votre réseau wifi, pouvez-vous me le confirmer?

    Veuillez également refaire un test en le débranchant ainsi m'indiquer si la LED s'éteint toujours? Il faut savoir qu'un Link non connecté au réseau quand on le débranche la LED s'éteint c'est le fonctionnement normal.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2019 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique