Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Probleme avec la home keeper pro?

Bonjour,
j'ai rencontré un petit problème avec la home keeper pro + a 2 reprises :
j'ai mis un détecteur d'ouvrant sur la porte d'entrée et aussi 1 détecteur de mouvement dans la pièce ou se situe la porte d'entrée
j'ai paramétré une temporisation de 30 seconde sur les 2 détecteurs de manière a pouvoir entrer et enlever l'alarme si je veux utiliser le badge ou le clavier a code.
l'autre jour, j'ai désactivé l'alarme avec la télécommande depuis l’extérieur de la maison, la sirène extérieur émet un bip pour signaler que l'alarme est désactive. je rentre dans la maison, et au bout de 30s mon téléphone me signal par appel et par notification une intrusion par la porte d'entrée, mais pour autant les sirènes ne se déclenchent pas mais les volets roulants se ferment (scénario que j'ai paramétré en cas d'intrusion)...
j'ai ensuite re-arrêté l'alarme depuis le clavier a code.
j'ai rencontré un probleme similaire aujourd'hui quand la centrale de la home keeper avait perdu la connexion internet (a cause de ma box) quand la connexion internet a été rétablie , alors que j'étais présent a la maison et que l'alarme n'avait pas été activé depuis la veille, les volets roulant se sont de nouveau fermés et mon téléphone m'a de nouveau signalé une intrusion par la porte d'entrée....
avez vous une idée a propos de ça ?
j'ai aussi une petite question qui a peut etre un lien avec ce problème:
quand j'active l'alarme depuis le clavier a code ou avec le petit badge, est ce qu'il faut que la porte d'entrée soit fermée ? parce que si je la laisse ouverte (le temps de sortir de la maison) j'ai une notification et la sirène extérieur émet un bip différent
Voila j'espere que je me suis bien expliqué et que vous avez compris mon problème,
d'avance merci beaucoup pour vos réponses

Guillaume M.
Guillaume M.

Guillaume M.

Niveau
1
399 / 750
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Il est possible qu'il y ait un problème sur le détecteur de la porte d'entrée. Il faudrait le mettre en pause ou le désinstaller quelque temps et voir ce qu'il se passe?

    Quant au bip différent à la mise "ON" quand la porte n'est pas fermée, c'est normal, c'est justement pour signaler que quelque chose ne va pas (en l'occurrence: porte ouverte).

    Bonne journée !

    Guillaume M.
    Guillaume M.

    Guillaume M.

    Niveau
    1
    399 / 750
    points

    Ok merci pour la réponse, je vais essayer,
    Mais du coup quand j'active l'alarme alors que la porte d'entrée est ouverte et que ensuite je referme la porte, est ce que, une fois l'alarme activités, le capteur de la porte d'entrée est opérationnel ?

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Oui, une fois la porte fermée, tout rentre dans l'ordre.

    Bonne journée !

    Joël P.
    Joël P.

    Joël P.

    Niveau
    2
    821 / 2000
    points

    Bonjour,

    Pour le scénario des volets, vous passez par la centrale ou par la Tahoma ?

    J'ai exactement le même problème. J'ai parfois des soucis de cohérence entre la centrale et l'application Protect. Si je désactive la centrale avec le badge, la centrale doit parfois avoir une latence et ne transmet pas l'ordre aux serveurs Somfy. Donc au bout des 15 sec (C'est la tempo du détecteur de ma porte d'entrée), la Tahoma lance le scénario intrusion (Dans mon cas j'ai l'alerte sur le téléphone et les lumières qui s'allument). L'alarme ne se déclenche pas.

    Vous utilisez une télécommande mais c'est le même principe que le badge.

    Je passe par la centrale pour les volets donc ils ne réagissent pas dans ce cas là.

    Par contre aucun soucis si j'utilise l'application Protect.

    Bonne journée

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Joël

    Guillaume a une alarme de type Home Keeper Pro qui n'a rien a voir avec ce que vous avez. Le fonctionnement est totalement différent.

    Je vous conseille de créer votre question sur un nouveau post.

    Bonne journée !

    Guillaume M.
    Guillaume M.

    Guillaume M.

    Niveau
    1
    399 / 750
    points

    Bonjour,
    En effet j'ai la home Keeper pro, je n'ai pas désactivé le capteur de la porte d'entrée, mais je n'ai pas re-eu le problème donc a suivre.... Peut être un beug...

    Joël P.
    Joël P.

    Joël P.

    Niveau
    2
    821 / 2000
    points

    Bonjour,

    J'ai oublié de préciser que j'ai une home keeper pro. Elle est "raccordée" à la Tahoma pour activer un scénario lors d'une alarme.

    Quand je parlais de la centrale, je parle bien de la home keeper.

    Guillaume, pour la baisse des volets lors d'une intrusion, vous passez par la Home keeper ou par Tahoma ?

    Bonjour Joël,

    Pourriez-vous m'indiquer une date et une heure à laquelle vous avez rencontré ce souci de scénario sur déclenchement qui se sont joués alors que vous aviez stoppé le système via le badge ?

    Bonne journée,

    Joël P.
    Joël P.

    Joël P.

    Niveau
    2
    821 / 2000
    points

    Bonjour Thomas

    Pour l'instant ce problème n'est pas revenu depuis le mois dernier car je n'utilise très peu le badge. Je vais essayer de n'utiliser que le badge pour voir si le problème persiste.
    D'ailleurs j'ai vu qu'une MAJ de la Home Keeper était en cours de déploiement. A voir si le problème sera corrigé.

    Bonne journée

    Joël P.
    Joël P.

    Joël P.

    Niveau
    2
    821 / 2000
    points

    Bonsoir,

    Je viens à l'instant d'avoir le problème (23/09/2020 à 18H30). J'ai désactivé l'alarme avec le badge et la caméra ne s'est pas rétractée puis enclenchement du scénario tahoma alarme. L'alarme reste activée dans l'application Protect (Mon téléphone indique intrusion) mais la home keeper ne sonne pas car elle se désactive normalement.

    Bonne soirée

    Bonjour Joël,

    Je viens de remonter votre cas à notre service de développement. Pouvez-vous m'indiquer si à chaque fois que ce défaut à eu lieu, vous veniez de déclencher le système d'alarme via un autre détecteur juste avant le OFF via le Clavier comme ici à 18h29 ou le détecteur Entrée vous a détecté ?

    Bonne journée,

    Joël P.
    Joël P.

    Joël P.

    Niveau
    2
    821 / 2000
    points

    Bonjour Thomas

    A chaque fois que je désactive l'alarme avec le badge, il y'a le détecteur de la porte d'entrée qui va réagir mais il y'a une tempo de 15 sec.
    Je n'ai aucun problème avec ma connexion internet et vu que je n'ai aucun problème lorsque je désactive l'alarme avec l'application, je pense que ça ne vient pas de là.

    En fait j'ai l'impression que le serveur reçois bien l'information détection porte entrée (Et tempo 15 sec) mais ne reçois pas l'information désactivation alarme. (Donc l'application Protect et la Tahoma passent en intrusion au bout des 15 secs)

    Bonne journée

    Bonjour Joël,

    Pourriez-vous faire plusieurs tests (une dizaine) de désarmement du système d'alarme via le Clavier et me dire combien de fois arrive ce problème de non arrêt de la caméra et de mise à jour du statut dans l'application ?

    Bonne journée,

    Joël P.
    Joël P.

    Joël P.

    Niveau
    2
    821 / 2000
    points

    Bonjour Thomas,

    Le problème c'est que je dois attendre 2 min à chaque activation pour que l'alarme s'active et que je puisse ouvrir la porte d'entrée et ensuite désactiver avec le badge.

    Je vais voir si j'ai le temps.

    Mais d'après mon expérience, j'ai le problème environ une fois sur 3.

    Bonne journée

    Guillaume M.
    Guillaume M.

    Guillaume M.

    Niveau
    1
    399 / 750
    points

    Bonjour,
    aujourd'hui nouveau problème,
    l'alarme a été déconnectée à 16h55 depuis l'exterieur avec la télécommande somfy (celle avec les boutons ON OFF SOS et les 2 touches programmable) l'alarme extérieur bip pour dire que l'alarme est désactivée , je rentre dans la maison, pas de problème avec le capteur porte d'entrée qui est réglé avec une tempo de 30 seconde . 5 minutes après, l'alarme se déclenche, signalée par le capteur de mouvement de la cuisine. avez vous une solution ?

    Bonjour Guillaume,

    Il y a eu un problème de communication de votre système d'alarme avec nos serveurs ce Mardi 20 Octobre entre 16h50 et 17h00 avec de nombreuses déconnexions. Ce qui fait que l'arrêt de votre système d'alarme n'avait pas été pris en compte par nos serveurs entraînant le déclenchement que vous avez eu.

    Bonne journée,

    Guillaume M.
    Guillaume M.

    Guillaume M.

    Niveau
    1
    399 / 750
    points

    Bonjour thomas et Merci beaucoup pour votre réponse
    est ce que ce problème de connexion provient de ma box internet ou est-ce un problème sur vos serveur ?

    Michael D.
    Michael D.

    Michael D.

    Niveau
    0
    24 / 100
    points

    Bonjour,

    j'ai exactement le meme problème. J'ai Somfy Home Keeper Pro+ avec un détecteur movement pour la porte entre.

    Quand je entre a la maison la désactivation ne marche pas et je reçois un appel de systeme.

    Avez vous trouvez une solution?

    Cordialement

    Michael

    Anna B.
    Anna B.

    Anna B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Michael,

    comme l'a indiqué précédemment Thomas rencontrez vous des problèmes de connexion internet de votre centrale ?

    Pourriez-vous nous indiquer également la date et l'heure du dernier dysfonctionnement rencontré.

    Bonne soirée

    Guillaume M.
    Guillaume M.

    Guillaume M.

    Niveau
    1
    399 / 750
    points

    Bonjour , pour ma part, il semblerait que les problèmes viennent de ma connexion internet

    Michael D.
    Michael D.

    Michael D.

    Niveau
    0
    24 / 100
    points

    Bonjour Anna,

    No, je n'ai pas des problèmes internet. La connexion fibre que j'ai est très fiable et stable.

    Quand je desactive le détecteur de la prote d'entrée je n'ai pas le problème. Donc il y a bien une problème different que la connexion internet, no?

    Cordialement

    Michael

    Bonjour Michael,

    Pourriez-vous m'indiquer l'adresse MAC de votre Centrale que vous trouverez sur l'étiquette présente sur le coté de votre Centrale :

    Ensuite, pourriez-vous m'indiquer les dates et heures auxquelles vous avez rencontré ces problèmes ?

    Bonne journée,

    Haut de page