Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

panne alimentation evolvia 500 ?

Bonjour, voici l’historique de cette panne,
Il y a huit jours rentrant de nuit d’un séjour d’une semaine hors domicile, l’ouverture du portail depuis la télécommande s’est effectué, il me semble, vantail après vantail. J’ai constaté aussi une panne éléctrique générale du secteur urbain, ce qui pouvait expliquer que l’ouverture successive des portails depuis la batterie de secours. Le lendemain, après réalimentation électrique, j’ai voulu fermer du portail, impossible. J’ai constaté, le boitier ouvert, en test que j’avais clignotement de la led, 7 éclats que je crois avoir compté.
Aujourd’hui, j’ai repris un test du boitier, le courant arrive bien au boitier, mais il m’est impossible de remettre en route l’électronique, et la batterie est déchargée : 0.45V !...
Cette motorisation a été achetée en octobre 2018 …quelle procédure suivre pour une réparation ou astuce pour réparer ?
Merci d’avance

André B.
André B.

André B.

Niveau
0
55 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Votre boitier est en défaut.

    Tentez une coupure 230v 5mn puis remettez le 230v.
    Quel est l'état des témoins ?

    André B.
    André B.

    André B.

    Niveau
    0
    55 / 100
    points

    merci de la rapidité de réponse. Je regarderais dès demain matin et vous tiendrais au courant.

    André B.
    André B.

    André B.

    Niveau
    0
    55 / 100
    points

    je viens de remettre le courant après avoir tout débranché
    puis remis uniquement l'arrivée 220 et le deux moteurs.
    il n'y a aucun voyant d'allumé même après deux tentatives sur le bouton "réveil "

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Pouvez-vous confirmer la référence de votre appareil ?

    André B.
    André B.

    André B.

    Niveau
    0
    55 / 100
    points

    c’est un evolvia 44

    Bonjour André,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre boîtier électronique soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    "" c’est un evolvia 44 ""

    ????????

    André B.
    André B.

    André B.

    Niveau
    0
    55 / 100
    points

    grossière erreur de ma part, evolvia 400, j’ai le manuel devant les yeux depuis 2 jours en plus !...

    André B.
    André B.

    André B.

    Niveau
    0
    55 / 100
    points

    Bonjour pour Thomas,
    J'ai bien reçu votre mail et la réponse est partie
    Cordialement

    Haut de page