Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

Barre palpeuse FRABA - Boitier Axroll RTS - Diode éteinte

Bonjour
Ma configuration :

  • porte de garage enroula le
  • boitier axroll Rts
  • cellule photoélectrique
  • barre palpeuse de type FRABA
  • contact à clé filaire et bouton poussoir
  • Paramètres axroll :

    • p0 : 02 (mode séquentiel)
    • p1 : 02 (barre palpeuse)
    • p2 : 02 (cellule photoélectrique)
    • p3 : 00
    • p4 : 01 (arrêt puis ré-ouverture de la porte)
    • p5 : 04 ( auto-test barre palpeuse type FRABA)

    Tout fonctionnait bien depuis longtemps, jusqu'à aujourd'hui...
    Après recherche, la diode verte de ma barre palpeuse ne s'allume plus.
    Pour essai, j'ai désactivé la barre palpeuse (p1=00), et tout refonctionne.

    Elle est connecté au boitier Axroll comme suit:

    • fil blanc : borne 11
    • fil marron : borne 14
    • fil vert : borne 15

    Après vérification, la tension entre les bornes 11 et 14, n'est que de 17V.
    Pour tester, lorsque je branche les fils blanc et marron de la barre palpeuse, à une source 24V (borne 11 et 12 par exemple), la diode s'allume.

    Cette tension de 17V entre les bornes 11 et 14, est-elle normale ou trop faible ?

    Merci.

Franck
Franck

Franck

Niveau
0
68 / 100
points
Code postal:
41210
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Pour le 24v, le minimum requis est 18v.

    Bonne journée

    Franck
    Franck

    Franck

    Niveau
    0
    68 / 100
    points
    Code postal:
    41210
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci pour votre réponse.
    Connaissez-vous la tension normale, entre les bornes 11 et 14, sur le boitier axroll ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    tension >18-27v<

    Bonne journée

    Franck
    Franck

    Franck

    Niveau
    0
    68 / 100
    points
    Code postal:
    41210
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci de votre réponse.
    Il faut que j'essaie de trouver pourquoi cette faible tension.
    Peut-être le boitier axroll qui est fatigué.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    C'est ce que je pense.
    Quel âge a t-il ?

    Franck
    Franck

    Franck

    Niveau
    0
    68 / 100
    points
    Code postal:
    41210
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Au moins 5 ans.
    Je l'ai acheté d'occasion.
    Tout avait commencé par un code e7, sans explication.
    Et puis, en fouillant, plus de barre palpeuse, et puis cette tension faible.
    De plus, en mesurant cette tension aux bornes 11 et 14, il arrive qu'elle varie entre 17 et 18,5V.
    Et lorsque que je branche le cordon de la barre palpeuse, le voyant s'allume pendant un 1/4 de seconde, et puis plus rien.
    Merci de votre réponse.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Est-ce que sans la palpeuse le Axroll fonctionne correctement ? Si oui, c'est la barre, si non, c'est le Axroll.

    Attendez d'autres avis.

    Bonne journée

    Franck
    Franck

    Franck

    Niveau
    0
    68 / 100
    points
    Code postal:
    41210
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Oui, sans la barre, la porte fonctionne, même avec les cellules photo, la porte fonctionne.
    Mais ce que je trouve bizarre, c'est qu'en alimentant la barre avec une source 24v (par exemple les bornes 11 et 12 du boitier), la diode de la barre s'allume.
    C'est ce qui me fait penser que la barre est bonne, mais que la tension du boitier aux bornes 11 et 14, est trop faible, donc axroll fatiguée !

    Franck
    Franck

    Franck

    Niveau
    0
    68 / 100
    points
    Code postal:
    41210
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour.
    Pour clore ma question, ouverte il y a très longtemps, voici le compte rendu de ma réparation.
    La tension de 17v, évoquée plus haut, est bien correcte, et donc le boitier axroll n'est pas en panne.
    Finalement, c'était tout bête, une des cellules photos de la barre palpeuse chauffait, et etait donc HS.
    J'ai racheté un jeu de cellules chez Rexel, et depuis, tout fonctionne.
    Un grand merci à tous ceux qui ont participé à ce fil de discussion.

    Haut de page