Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Télécommande Keytis + Dexxo Optimo RTS

Bonjour. J'ai changé les piles de mes 2 télécommandes. Mais du coup, elles ne commandent plus les mouvements de ma porte de garage. Y a t-il un reset à faire ou une autre manip. Les piles sont neuves et bien positionnées (le + en haut). Je vous remercie.

André G.
André G.

André G.

Niveau
0
86 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    L'échange de pile n'a absolument aucune influence sur les mémoires d'affectation !

    Pourquoi avoir changé la pile des 2 TC en même temps ? Est-ce parce qu'elles ne fonctionnaient déjà plus ?

    André G.
    André G.

    André G.

    Niveau
    0
    86 / 100
    points

    Merci MC. J'ai changé les 2 piles car une TC ne marchait plus et l'autre une fois sur trois et encore.

    André G.
    André G.

    André G.

    Niveau
    0
    86 / 100
    points

    En revanche la porte du garage s'ouvre et se ferme normalement avec le boitier mural.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Dans tel cas, deux possibilités.
    1) les TC sont HS
    2) la carte moteur est HS

    Auriez-vous une autre TC RTS de dispo pour l'affecter au moteur? même une 3 boutons du type Télis1? Si oui affectez-la. Si le moteur fonctionne avec elle c'est les keytis qui sont HS.
    Si le moteur ne fonctionne pas avec la Télis c'est la carte HS.

    Tenez-nous informés.

    André G.
    André G.

    André G.

    Niveau
    0
    86 / 100
    points

    Je vous remercie pour votre réponse.
    Je n'ai pas d'autres télécommandes.
    Quand j'appuie sur le bouton gauche de mes télécommandes, le voyant rouge s'allume.
    Je vais essayer de les réaffecter au moteur, de reprendre la procédure à zéro si je trouve la procédure. (si vous l'avez ça me rendrait service). Il est possible qu'en changeant les piles soit la carte soit les télécommandes soient tombées en panne ? C'est un système qui à 4 à 5 ans. Ce n'est pas très vieux quand même et il ne sert pas tous les jours.

    André G.
    André G.

    André G.

    Niveau
    0
    86 / 100
    points

    Merci à tous. Je vais m'en occuper ce WE. Bon week-end à vous.

    Haut de page