Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Déconnection accessoires IO SOMFYBOX

Bonjour,
Lors de l'allumage de mon NAS (OS : Open Média Vault5), mes accessoires IO se déconnectent de la SOMFYBOX ainsi que certains accessoires D-Link (caméra, prise connectée). Les accessoires RTS restent fonctionnels.
Quelles sont les raisons ?
Cordialement

plus P.
plus P.

plus P.

Niveau
1
103 / 750
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Plus
    Sur quel matériel vous faites tourner Open Média Vault5.
    Ce matériel a t'il une interface "radio' Wifi, Zwave ou Zeegbee

    plus P.
    plus P.

    plus P.

    Niveau
    1
    103 / 750
    points

    bonjour jacky ,
    OMV5 est installé sur un raspberry pI4 qui est équipé de wifi
    cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Plus.
    J'ai ce type de matériel, et je pense que pour faire un bon NAS il est connecté en RJ45 pour avoir le meilleur débit.

    Le problème est de savoir s'il exerce une perturbation sur la fréquence IO (868Mhz) ou est ce qu'il perturbe Tahoma via le réseau.

    Débranché le RJ45 du PI4 puis allumé le. Si vos appareils se déconnecte c'est sur la fréquence, si vos appareils restent connectés c'est par le réseau.

    Dans un cas comme dans l'autre ça pas être simple de trouver pourquoi.

    Faite l'essai et faite nous un retour.

    plus P.
    plus P.

    plus P.

    Niveau
    1
    103 / 750
    points

    bonjour Jacky, le nas est connecté en RJ45 et non en wifi.
    je vais tester de le déconnecter du câble réseau.
    cordialement

    plus P.
    plus P.

    plus P.

    Niveau
    1
    103 / 750
    points

    bonjour jacky,
    j ai déconnecté le nas du réseau par cäble rj45.
    la perturbation est toujours présente.
    quelles pourraient etre les problematiques ?
    cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Plus
    C'est quoi votre Box internet ?

    plus P.
    plus P.

    plus P.

    Niveau
    1
    103 / 750
    points

    Bonsoir Jacky, c est un redbox adsl nb6 je crois bien. j ai mis une IP fixe pour le nas pour info.
    Cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Plus.
    La Redbox NB6 n'intègre pas de technologie particulière. Donc rien de ce coté.
    Adresse Ip Fixe sur le NAS , normal si vous voulez l'accéder de l'extérieur avec un DYNDNS.

    Avez d'autres matériels qui fonctionne en IO comme Porte de Garage, Portail, Visiophone...
    Si c'est le cas essayez de les arrêter pour voir si par hasard y en a pas un qui est plus ou moins bloqué en émission et qui sature la fréquence.

    Après je ne vois pas ou chercher.

    La dernière solution c'est de prendre deux prises CPL et de positionner votre Tahoma ailleurs dans la maison.

    plus P.
    plus P.

    plus P.

    Niveau
    1
    103 / 750
    points

    bonsoir Jacky,
    pourquoi déplacer ma box dans un autre endroit ?
    cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Plus.
    Dans les recommandations de Somfy, la box Tahoma doit être au centre de la maison pour avoir une distance équivalente entre les différents matériels IO et RTS qu'elle pilote.
    Comme cette Box émet des signaux au même titre qu'une télécommande, elle peut être perturbée par son environnement et encore plus par une box internet qui émet du wifi à tour de bras. Ca me fait songer d'ailleurs qu'on as pas essayez d'arrêtez le Wifi pour voir si le problème disparaissait.

    plus P.
    plus P.

    plus P.

    Niveau
    1
    103 / 750
    points

    Bonsoir Jacky
    Il faudrait que je teste de désactiver le wifi du raspberry vous pensez? C est véritablement lorsque j’allume le nas que tous les accessoires io se coupe, vous connaissez la ligne de commande pour se faire d ailleurs ?
    Cordialement

    Haut de page