Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Carte personnalisée PROTEXIAL invalide?

Bonjour,
Comme je n'arrivais plus à me connecter à mon alarme PROTEXIAL IO de puis mon PC ou smartphone, j'ai suivi la procédure d'initialisation de la carte IP. J'ai récupéré l'adresse en lisant le paramètre 780 depuis mon clavier, donc mon clavier reconnait bien mes codes utilisateur et installateur. Ensuite sur mon PC, à la fenêtre de connexion de l'alarme, les codes d'authentification à 4 chiffres de la carte personnalisée ne sont plus reconnus (utilisateur et installateur). les codes utilisateur et installateur par défaut 1111 et 2222 ne sont pas reconnus. De même sur mon smartphone, dans la page carte d'authentification, j'ai le message 'Attention un ou plusieurs codes semblent erronés'. Quelles procédures dois-je suivre pour rééditer la carte d'authentification en sachant que je n'arrive plus à accéder aux paramétrages de mon alarme?. Faut-il réinitialiser l'alarme et\ou le compte Somfy? Pour info, je reçois toujours les messages des défauts de pile.
Cordialement.

flavien H.
flavien H.

flavien H.

Niveau
0
28 / 100
points
  • Partager cette question

    Réponses

    Bonjour

    Après réinitialisation de la carte IP, il faut utiliser les codes de la carte usine. Les codes personnels utilisateur et installateur ne changent pas.

    Bonne journée !

    julien L.
    julien L.

    julien L.

    Niveau
    2
    787 / 2000
    points

    Effectivement mais comment générer une nouvelle carte comme lors de l'installation ?

    Merci

    Bonjour

    Il faut se connecter en mode "utilisateur" sur votre alarme avec la console PC.
    Aller dans "Carte d'authentification", puis en bas cliquer sur "Regénérer", ensuite sur "Mise à jour serveur".

    Bonne journée !

    Haut de page