Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Fin de course volet

Bonjour,

Après remise à zéro programmation volet je n'arrive pas à mémoriser les emplacements des fins de course (ni haut ni bas)

À l'étape mémorisation position fin de course bas, qd j'appuie sur les touches "my et monté"
Il ne part pas seul en monté.
Idem dans l'autre sens pour le fin de course haut.

Auriez-vous une solution ?

Cordialement.

Merci,

MARTIAL S.
MARTIAL S.

MARTIAL S.

Niveau
0
91 / 100
points
  • Partager cette question

    Réponses

    MARTIAL S.
    MARTIAL S.

    MARTIAL S.

    Niveau
    0
    91 / 100
    points

    Bonjour Gaëlle,

    Merci pour votre retour.

    Je ne connais (malheureusement) pas le modèle de la motorisation. J'habite cette nouvelle maison depuis seulement 5 mois.

    Le post que vous me citez concerne les installations qui refusent la double coupure de courant.

    Dans mon cas, cette double coupure fonctionne.
    J'ai même pu régler (inverser) le sens de rotation du volet durant la programmation.

    Mon seul problème est la mémorisation des fins de course.

    En effet, je positionne (par cde maintenue) le volet à l'emplacement bas souhaité.

    Ensuite, j'appuie simultanément sur les touches "MY et monté"
    A ce moment là, rien ne se passe.
    Il devrait partir tout seul en sens monté.

    De ce fait, le fin de course bas n'est pas mémorisé.
    Quand je quitte le mode programmation, je test et le volet ne s'arrête plus en descente.

    Je précise qu'il fonctionnait normalement.

    C'est moi qui ai fait une réinitialisation complète par double coupure car je voulait supprimer toutes les télécommandes qui étaient enregistrées avant mon arrivé dans cette nouvelle maison.

    Je ne sais pas combien de télécommande on peut mémoriser, mais dans mon cas la mémoire était pleine avec seulement 7 points de cde.

    Avez-vous une autre piste qui expliquerait cette bizarrerie ?

    Au plaisir de vous lire.

    Martial.

    MARTIAL S.
    MARTIAL S.

    MARTIAL S.

    Niveau
    0
    91 / 100
    points

    Bonjour Gaëlle,

    Cette motorisation est installée sur un volet toute hauteur de la porte d'entrée de la maison.
    (Donc un grand volet)

    Ce que je ne comprends pas, c'est qu'il fonctionnait normalement jusque là depuis 6 mois.

    Cordialement.

    Martial.

    Bonjour Martial,

    Je pensais qu'il pouvait peut etre s'agir d'un modèle de moteur avec des butées automatique mais sachant maintenant la dimension de votre volet, cette hypothèse peut être écartée.

    Cependant, si après la remise à zéro, le problème reste identique est qu'il n'est pas possible de reprogrammer la fin de course basse, il semblerait que ce soit la motorisation qui présente un problème.

    Bonne journée,

    MARTIAL S.
    MARTIAL S.

    MARTIAL S.

    Niveau
    0
    91 / 100
    points

    Bonjour Gaëlle,

    Je ne pense vraiment pas que la motorisation ait un problème.

    Comme je vous l'ai indiqué tout cela a commencé quand j'ai fait une RAZ du volet.

    Il marchait avant que je n'y touche.

    Je regrette même d'avoir fait cette manipulation, que j'ai faite juste pour effacer toutes les télécommandes qui étaient mémorisées.

    C'est curieux tout de même qu'il accepte de rentrer en mode programmation, qu'il accepte une inversion du sens de rotation et que ce soit seulement pour le réglage fins de course qu'il refuse.

    Quand j'appuis sur MY et Montée il reste immobile.
    (Idem pour descente)

    Bref, si une nouvelle idée vous vient à l'esprit, je suis preneur.

    Cordialement.

    Martial.

    Bonjour Martial,

    Avez vous simplement testé d'enregistrer les butées à un autre endroit ? C'est à dire de ne pas fermer complètement votre volet par exemple pour la butée basse et de tester l'enregistrement à cet endroit ?
    Si ce n'est pas le cas pouvez vous tester ? De plus actuellement vous le piloter en séquentiel du coup ? (C'est à dire en restant appuyé maintenu sur montée ou descente ?)

    Bonne journée,

    Haut de page