Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème connexion entre thermostat et récepteur radio

Bonjour,
Je viens d'acheter et de recevoir mon thermostat connecté radio V2 et suivi le mode d'emploi pour les branchements.
Cependant, je ne parviens pas à appairer le thermostat avec le récepteur.
La LED du récepteur clignote bien en vert, et j'ai suivi à plusieurs reprises la procédure. A la fin de la procédure, la LED rouge du thermostat clignote toujours 3 fois.
J'ai également essayé de faire un reset du thermostat mais cela n'a eu aucun effet.

Le thermostat actuel de la chaudière est en filaire (le précédent propriétaire de notre maison avait dit que c'était un radio. La chaudière est une Chaffoteaux Mira Green C.

Merci d'avance pour vos réponses.

Cordialement,
Eric

Eric L.
Eric L.

Eric L.

Niveau
0
37 / 100
points
  • Partager cette question

    Réponses

    Belkacem B.
    Belkacem B.

    Belkacem B.

    Niveau
    0
    12 / 100
    points

    Bonjour
    J’ai le même problème depuis aujourd’hui mon appareil a un mois seulement

    Eric L.
    Eric L.

    Eric L.

    Niveau
    0
    37 / 100
    points

    Bonjour,

    J'ai résolu le premier problème en effectuant à plusieurs reprises la procédure de reset du récepteur et du thermostat.
    Maintenant, je bloque sur un problème de connexion entre la passerelle et Internet.
    J'ai une LiveBox, configurée uniquement en 2,4 Ghz. J'ai effectué plusieurs fois la procédure pour appairer la passerelle au Wifi. Même procédure en évitant le WPA (touche à l'arrière de la livebox avec les deux flèches en rond), mais rien n'y fait.
    Parfois la passerelle clignote soit en rouge, soit parfois aussi en bleue et rouge.
    Au bout d'un certain temps, la passerelle semble clignoter en bleu.
    Le code Wifi est correct et est le même que celui utilisé sur tous mes appareils (mélange de chiffres et lettres).

    Merci d'avance pour vos réponses.

    Cordialement,
    Eric

    Sébastien G.
    Sébastien G.

    Sébastien G.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour,

    Effectivement nous avions eu une perturbation serveur qui été rétablie le lundi 12 avril dans la matinée. Nous sommes désolés de ce désagrément.

    Bonne journée.

    Sébastien G.
    Sébastien G.

    Sébastien G.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour,

    Effectivement nous avions eu une perturbation serveur qui été rétablie le lundi 12 avril dans la matinée. Nous sommes désolés de ce désagrément.

    Bonne journée.

    Haut de page