Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Je n'arrive plus à mettre l'alarme en fonction avec mon application. Pourquoi je n'y arrive plus ?

Bonjour,
Je n'arrive plus à mettre mon alarme en fonction avec mon application. Avant tout se passait bien, mais depuis aujourd'hui impossible. Pourtant ma wi-fi fonctionne, j'arrive à allumer la caméra et l'alarme se met en fonction avec les badges.
Merci,

Alan D.
Alan D.

Alan D.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Maxime
    Maxime

    Maxime

    Niveau
    0
    23 / 100
    points

    Bonjour,

    J'ai le même souci. Problème au niveau des serveurs Somfy?

    MaJ : je viens de redémarrer ma box internet et c'est rentré en ordre

    Bonsoir
    Même réponse que pour les autres posts sur le sujet.

    Rebootez votre box internet même si elle vous semble fonctionner correctement.

    Il y a une alternative que j'ai testez à cette occasion. Vous pouvez aussi désactiver le WIFI de la BOX et le Réactiver au bout de quelques minutes ça marche aussi et ça évite de se faire engueuler par la famille qui regardait la TV IP :))

    christian P.
    christian P.

    christian P.

    Niveau
    1
    131 / 750
    points

    Bonjour, même problème, chez ma fille aussi,, des installation de l'appli, réinstallé, redémarrage de la box, rien n'y fait avec les badjes fonctionne, et l'appli indique bien les changements d'état,
    Mais impossible d'activer ou désactiver l'alarme avec l'application,
    Merci Somfy de vérifier chez vous, et que faire ? ?? ?

    Christian, sur vous avez rebootez votre Box internet, vérifiez que le voyant du Link est bien allumé en Blanc Fixe.

    Si vous avez désactivez l'alarme avec le badge, sur le smartphone appuyer également sur désactiver l'alarme. Vous devez entendre l'accusé de réception dans la sirène intérieure. (Vous pouvez même le faire deux fois)

    A partir de là vous avez resynchronisé votre smartphone.

    Haut de page