Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Voyant Led de la caméra indoor ne s'allume pas et caméra non reconnue dans l'application

Bonjour,

Je viens d'acheter une caméra indoor pour compléter mon installation Somfy Alarm. Par contre, après avoir finalisé les branchements, l'appairage via l'application ne fonctionne pas: la Led bleu ne s'allume pas et le volet reste figé. J'ai tout débranché et attendu 2 heures (comme vu sur le forum) mais rien n'y fait?

Merci pour votre aide,

PS: je rejoins certains commentaires: inadmissible de ne pas avoir de service client joignable par email ou un support téléphonique gratuit.

Emmanuel D.
Emmanuel D.

Emmanuel D.

Niveau
0
11 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Emmanuel
    Comme l'alimentation utilise un chargeur et un cable micro usb de smartphone android, vérifiez en branchant un smartphone à la place de la caméra qu'il charge bien.
    Il est possible que le câble ou le transfo soit défectueux.

    Emmanuel D.
    Emmanuel D.

    Emmanuel D.

    Niveau
    0
    11 / 100
    points

    Merci Jacky pour votre aide. J'ai fait le test et tout est OK du côté du câble.
    Néanmoins, le fait de débrancher le câble et de le rebrancher a résolu le problème ;-)
    Merci encore et bonne journée,

    david
    david

    david

    Niveau
    0
    11 / 100
    points

    Bonjour,
    Je viens de faire l'achat d'une camera somfy indoor et j'ai le même problème.
    La camera est bien alimentée vu que le volet c'est ouvert et qu'elle fait des sons mais le voyant bleu ne s'allume jamais.
    J'ai essayé avec un autre chargeur, réinitialisé plusieurs fois avec le bouton reset (12 secondes puis plus longtemps jusqu'a entendre a nouveau le son). Sans succès.
    J'ai bien entendu aussi essayé de débrancher rebrancher une bonne 10 de fois.
    Maintenant le volet est toujours en position ouvert et ne se referme pas.
    Comment puis-je faire pour que la camera finisse enfin par allumer cette led ?
    Je vous remercie,
    David

    Bonjour David,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre indoor soit défectueuse.

    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page