Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème initialisation de certains IntellTag FO2001

Bonjour,

Je suis toujours dans la phase d'installation de mon équipement Link, camera, IntellTag.
Je viens d'aménager dans une nouvelle maison dans laquelle je reinitialise l'ensemble de l'équipement.
Suite à votre intervention, l'initialisation du Link est effectuée.
Le problème de la caméra est en cours (recherche en cours par vos experts).
concernant les IntellTag, je n'arrive à en installer que quelques uns.
Les piles ont été changées, le Link est à proximité, et pour certains j'ai effectué la méthode "Orangina". Malheureusement rien ne se produit, les IntellTags ne sont pas détectés.
Pourriez vous me conseiller? avez vous une action à effecter de votre coté.

Merci de votre attention
M. Climent

Merci,

Mathieu C.
Mathieu C.

Mathieu C.

Niveau
0
79 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Mathieu
    Il n'y a aucune action possible coté Somfy pour les intellitags.
    Soit ils fonctionnent soit ils sont défectueux.

    Vérifier quand même que vous n'êtes pas dans le cas du retex ci dessous.
    https://forum.somfy.fr/questions/2643832-intellitag-fermeture-capot-detectee-retex

    Mathieu C.
    Mathieu C.

    Mathieu C.

    Niveau
    0
    79 / 100
    points

    Merci Jacky pour votre support.
    bonjour Maud, Non je n'ai pas pu les installer tous. Je ne pense pas que ce soit du à la distance avec le Link car ils sont positionnés sur les memes fenetres. Est ce un problème courant ?
    dois je répeter certaines manips ?
    Merci de votre aide,
    Mathieu

    Mathieu,

    Est-il possible de réessayer en mettant le Link à côté et mettre une pile neuve sur l'intellitag quitte à l'inverser avec un intellitag fonctionnel?

    Bonne journée,

    Mathieu C.
    Mathieu C.

    Mathieu C.

    Niveau
    0
    79 / 100
    points

    Bonjour Maud,
    L'Intellitag est placé à moins de 2 m du Link.
    Et les piles sont neuves. (j'ai essayé avec plusieurs piles neuves de marques différentes).
    Que voulez vous dire par "quitte à l'inverser avec un intellitag fonctionnel"?
    Merci,
    Mathieu

    Mathieu C.
    Mathieu C.

    Mathieu C.

    Niveau
    0
    79 / 100
    points

    Bonjour Maud,

    Rien n'y fait, que ce soit en interchangeant les piles, en utilisant des piles neuves, en approchant les IntellTag du Link, je n'obtiens pas le "bip" de connexion.
    Est un materiel sensible à l'obsolescence ?.
    Car de nombreux Tags sont défectueux.

    JE vous remercie,
    Mathieu

    Mathieu,

    Pouvez-vous m'indiquer combien d'intellitag vous n'arrivez pas à installer ? Ainsi m'envoyer une photo d'installation ?

    Il n'y a pas d'obsolescence.

    Bonne journée,

    Mathieu C.
    Mathieu C.

    Mathieu C.

    Niveau
    0
    79 / 100
    points

    Bonjour Maud,

    Nous avons 27 IntellTag, 21 s'initialisent correctement et 6 ne s'initialisent pas.
    Je vous joins des photos d'une intallation pour laquelle seulement 1 des 2 IntellTag s'initialise.

    Merci de votre attention,
    Mathieu

    Mathieu C.
    Mathieu C.

    Mathieu C.

    Niveau
    0
    79 / 100
    points

    `bonjour,

    Il s'avère que l'IntellTag est défecteux. Sur les 27 détecteurs de la maison, c'est le seul qui ne peut pas être initialisé.
    Bien cordialement,
    M. CLIMENT

    Haut de page