Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Alarme sans raison ?

Bonjour
Il y a quelques jours en absence j'ai reçu sur mon téléphone un message d'intrusion. Voir "PJ 1 au 26/07".
Constat au retour, rien. Le badge 780388 étant tombé et ayant un coin cassé j'ai mis ça sur ce fait.
Hier je sors et j'active l'alarme avec un autre badge. Et le phénomène se reproduit. Voir "PJ 1 au 02/08"
Si vous pouviez m'en donner les raisons j'en serai bien dépanné car, vu l'inutilité, je ne m'en sers plus.
Un grand merci à l'avance.
Christian

  • Partager cette question

    Réponses

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Christian,

    C'est le détecteur de mouvement 241987 qui détecte une intrusion, savez-vous de quel détecteur il s'agit ?

    Si oui, pourriez-vous l'inverser avec un autre détecteur qui fonctionne bien et voir si le problème suit le détecteur ou s'il reste au même endroit ?

    Bonne journée,

    Merci Thomas M.
    Je pense savoir lequel. Je vais le démonter voir si le n° est inscrit dessus. Si oui je vais le désactiver dans un premier temps et voir si l'alerte se d'éclanche de nouveau. Si c'est positif je pense qu'il faudra surement le changer. Á votre avis ?
    Encore un grand merci
    Christian.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Christian,

    Non, ça ne voudra rien dire du tout, car il peut s'agir d'un souci d'environnement. C'est pour cette raison que l'intervertir avec un autre détecteur sera un vrai test pour identifier si le souci vient bien de lui.

    Bonne journée,

    Bonjour Thomas
    J'ai fait l'échange samedi et après être sorti je n'ai eu aucune alarme. Mais, ayant un doute, en rentrant je ne l'ai pas désactivée et là rien. Sauf quand je suis passé dans le couloir où se trouve le troisième détecteur lui a fonctionné. J'ai donc pensé qu'il fallait les réactiver et là je pense avoir fait une grosse erreur. Car plus rien ne fonctionne.
    Pour info, un ami qui n'est plus, a fait l'installation, avec moi comme assistant, nettement moins doué en informatique que lui, vous avez dû vous en rendre compte.
    J'ai donc pensé que les ayant démonté il fallait les réactiver. J'ai donc suivi le processus du livre "prog" sur la centrale transmetteur et appui sur les éléments un après l'autre en repassant chaque fois par "prog et voyant rouge fixe". Chaque élément a fait le bip, j'étais content et j'ai tout remonté. Mais hélas plus rien ne fonctionne, même plus l'ouverture porte.
    J'espère de tout cœur vos conseils.
    Un très grand merci à l'avance.
    Christian

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Christian,

    Avez-vous la possibilité de me transmettre une copie d'écran du menu "Liste des éléments" de l'interface PC de votre système d'alarme en compte installateur ?

    Bonne journée,

    Bonjour Thomas.
    J'en suis toujours à peu près au même point. En reprenant mes écrits je m'aperçois, que pour le moins, je n'ai pas été très clair. Voilà la situation
    1/ J'ai d'abord, en suivant vos conseils, fait l'inversion entre le bureau (241987) responsable initial, et le salon (215428).
    2/ Après un premier test le (241987) a de nouveau signalé une intrusion imaginaire 1h30 après ma sortie. Alors qu'il n'était plus au même endroit.
    3/ C'est là que j'ai essayé de réactiver les deux déplacés. Plus aucun ne fonctionne. Suite aux essais il n'y a que le couloir (241988) qui détecte l'intrusion. J'ai donc désactivé ces deux éléments en cliquant sur le "II" dans la liste des éléments.
    Je me demande s'il ne faut pas les désactiver avant de les réactiver, mais je ne suis pas certain que le fait de les désactiver avec le "II" dans la liste des éléments suffise. Ne faut-il pas les supprimer, mais dans ce cas comment faire ? Donc je n'ai pas retenté l'opération.
    En espérant que ces explications vous éclairent et que vous puissiez me guider.
    Un très grand merci à l'avance.
    Christian

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Christian,

    Déjà d'après vos tests on peut dire que le détecteur 241987 est défectueux.

    Concernant le non fonctionnement des détecteurs, d'après la copie d'écran envoyée vos trois détecteurs de mouvement sont actuellement en pause, au même titre qu'un de vos badges. Si vous souhaitez qu'ils fonctionnent de nouveau, il faudra les remettre sur "Play" en cliquant sur le bouton correspondant à coté de la corbeille.

    Bonne journée,

    Bonsoir Thomas
    En étape "3/" j'ai désactivé les deux détecteur justement après mettre aperçu qu'ils ne fonctionnaient pas.
    Pour les réactiver en appuyant sur Play ça va suffire ? Ou faut-il faire une autre manip ?
    Pour le badge c'est normal car nous l'avons perdu. Par contre j'ai aussi une télécommande 136234 TR4 2400660 qui faisait partie du lot mais que je ne vois pas dans la liste des éléments, et dont je ne me suis jamais servi ne connaissant pas sa fonction.
    Je vois aussi en achat un détecteur 2401490. Ce n'est pas le même modèle sauriez-vous s'il est compatible avec mon installation (Kit PROTECTION d'avril 2016).
    Encore merci et bonne soirée.
    Christian

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Christian,

    Oui, il vous suffira juste de remettre les détecteurs sur "Play" pour qu'ils soient de nouveau pris en compte par la Centrale.

    Concernant le détecteur que vous avez acheté ce dernier n'est pas compatible avec votre système d'alarme, c'est la référence 2400439 disponible au lien ci-dessous qu'il vous faudra :

    https://boutique.somfy.fr/detecteur-de-mouvement.html

    Bonne journée,

    Haut de page