Chers utilisateurs,

La mise à jour est désormais disponible.

Pour les utilisateurs concernés par la migration, celle-ci est accessible également.

Nous vous recommandons d'être connecté en wifi sur votre smartphone lors de la manipulation. La migration peut prendre plusieurs minutes, merci de patienter jusqu'à la fin de la procédure.

Pour toutes informations concernant cette migration, n'hésitez pas à consulter notre vidéo : ce lien .

L’équipe des Yellows,  

Question en attente de réponse

centrale téléphonique GSM PLUS DE LIASON INTERNET?

Bonjour,
J'ai accès à ma centrale avec l'écran LCD, mais je n'ai plus accès par internet en interne et externe. j'ai vérifié derrière la box il n'y a pas de leed verte allumée à coté de la prise RJ45. J'ai déplacer la prise rien n'a changé. tout fonctionnait correctement depuis 4ans.
Merci pour votre aide.
Cordialement
James

James T.
James T.

James T.

Niveau
1
218 / 750
points
  • Partager cette question

    Réponses

    Bonjour

    Avez-vous remplacé le câble RJ45 ?
    Le courant arrive t'il bien sur la prise ?
    Ouvrez la centrale après avoir coupé l'autoprotection et regardez quel est l'état des voyants.

    Bonne journée !

    James T.
    James T.

    James T.

    Niveau
    1
    218 / 750
    points

    Bonsoir Jean-Luc B
    Non je n'ai pas remplacé le câble RJ45.
    Le courant arrive bien sur la prise.
    J'ai ouvert la centrale un voyant rouge était allumé et il c'est éteint quelque temps après.
    Bonne soirée.

    James T.
    James T.

    James T.

    Niveau
    1
    218 / 750
    points

    Merci
    Je viens de changer le câble RJ45, aucun voyant allumé dans la centrale, pas de led verte allumée derrière la box sur cette prise.
    Cordialement

    James T.
    James T.

    James T.

    Niveau
    1
    218 / 750
    points

    Bonjour Jean-Luc
    Les piles ont été changées le 21/12/2020.
    La prise est bien branchée sur le secteur, comment je peux vérifier si il y a du 5 volts en sortie ?. Peut-être le transfo de la prise est HS.
    Merci pour ton aide.
    Cordialement

    Bonjour James

    La tension de sortie se mesure avec un voltmètre mais ce n'est pas simple sur ce genre de prise.
    Si rien ne s'allume quand vous branchez, il y a de fortes chances que l'adaptateur secteur soit défaillant.

    Le kit existe sur la boutique: https://boutique.somfy.fr/kit-cable-reseau-adaptateur-sec...

    Bonne journée !

    James T.
    James T.

    James T.

    Niveau
    1
    218 / 750
    points

    Je viens de contrôler avec mon voltmètre (effectivement pas facile avec ce genre de prise, j'ai piqué deux épingles dans dans la gaine de chaque fil), pas de courant. Rien ne s'allume quand je branche je vais commander un adaptateur.
    Je reviens vers vous dès que possible pour vous informer.
    Merci pour votre aide.
    Cordialement.

    James T.
    James T.

    James T.

    Niveau
    1
    218 / 750
    points

    Bonjour Jean-Luc
    Je viens de recevoir ma commande de chez Somfy. Après avoir remplacé l'adaptateur tout fonctionne correctement.
    Un grand merci pour votre aide.
    Le forum Somfy est super.
    Bonne journée.
    Cordialement.
    James

    Haut de page