Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

Pourquoi les télécommandes du GDK 3000 sont inactives tant que la lumière est allumée?

Bonjour,

Mon GDK 3000 a pu être réparé début février 2021 pour le cas où cela ait une importance. J'ai aussi changé l'ampoule spot par une ampoule "Ampoule LED E27 10W 220V R80 120°" et ajouté une batterie de secours. J'ai aussi mis une prise parafoudre. Il a bien fonctionné quelques mois.

Mais maintenant que ce soit à l'ouverture ou à la fermeture, une fois le cycle terminé, tant que l'ampoule est allumée les télécommandes ne permettent pas d'effectuer une manœuvre.
Dès que l'ampoule s'éteint après 2 minutes, ça accepte de nouveau une commande. Si j'allume l'ampoule par exemple, je suis reparti pour 2 minutes où je ne pourrai ni l'éteindre par la télécommande ni ouvrir/fermer.
Si je débranche/rebranche électriquement au lieu d'attendre l'extinction de l'ampoule, ça remarche direct.
J'ai fait des essais en mettant une ampoule classique, en débranchant la batterie, en supprimant le parafoudre, le bug persiste.
Si je lance une fermeture, que je stoppe dans les premières secondes la manœuvre et que je demande l'ouverture, ça fonctionne alors que l'ampoule est allumée. Si j'attends trop, la commande ne répond plus et la fermeture se termine.
En ouverture, la demande d'arrêt ne répond plus même immédiatement après le démarrage de la manœuvre.

Si quelqu'un a une idée ou d'autres suggestions de tests, je suis preneur!

Merci d'avance pour votre aide,
Cordialement,

Ed
Ed

Ed

Niveau
0
34 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    V-Rod
    V-Rod

    V-Rod

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    C'est tout simplement l'ampoule Leds qui a détruit la carte !!!

    Ce moteur n'accepte QUE l'ampoule E27 40w R80 à filament.
    La résistance des leds et la crète à l'allumage fait que la carte ne le supporte pas.

    Il en est de même pour de nombreux boitiers de portail.

    CdL

    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Bonjour

    Je dirais : "boitier en panne".
    Attendez d'autres avis.

    Bonne journée !

    Bonjour Ed,

    En effet, je rejoins l'avis de Michel et de Jean-Luc, il semblerait que l'ampoule Led soit en cause de cette défaillance. La carte électronique semble être endommagée.

    Bonne journée,

    Haut de page