Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Visiophone V500 IO image + bouton poussoir

Bonjour,

J'ai fais l'acquisition d'un visiophone V500 IO début 2021, lors de son installation tout fonctionnais, la platine de rue a déjà été remplacé par le service SOMFY (été 2021), car la première dysfonctionnais (a fonctionné 2 semaines!).
J'ai installé la deuxième, au début tout étais OK et maintenant l'activation du bouton poussoir de la platine n'active la sonnerie que 2 fois sur 3 environ, de plus lorsque cela fonctionne, l'écran INT est une image grésillé, alors qu'en temps normal lorsque j'active la camera depuis l'écran, l'image est parfaite.
L'écran INT fonctionne bien, ouverture portail OK, son OK, camera (or intervention EXT) OK.
Bref un cumul de problème sur un produit apparemment peu fiable.
Une solution miracle mise a part reprendre votre produit de qualité douteuse et me faire partir chez le concurrent ?
Dans l'attente de votre retour.

Merci,

Maxime
Maxime

Maxime

Niveau
0
75 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    S'agissant d'un V500 IO, il faut voir avec le revendeur en charge du sav.

    Vous pouvez toutefois avant, faire des tests en raccordant platine et moniteur par un bout de câble d' un mètre environ. Voyez si le problème persiste.

    Bonne journée !

    Maxime
    Maxime

    Maxime

    Niveau
    0
    75 / 100
    points

    Si je lis entre les lignes, vous dites que vous ne savez pas d’où viens le problème et que vous re fourguez le dossier à quelqu’un d’autre?
    J’ai déjà appliqué le test des 1 mètres. Mais le dysfonctionnement est aléatoire donc..,,
    Je ne m’attendais pas à grand chose en postant ici, je ne suis pas déçu….

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Ben alors, pourquoi ne pas poser la question directement au revendeur qui doit connaître mieux que quiconque le matériel qu'il vend ?
    C'est un matériel de la gamme professionnel et seul un professionnel peut prendre en charge le sav. D'après ce que vous dîtes le visio est en panne.
    Et si je cherchais "re fourguez le dossier à quelqu’un d’autre", je ne vous aurez même pas répondu.

    Bonne journée !

    Gaëlle B.
    Gaëlle B.

    Gaëlle B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Maxime,

    Jean-Luc est un contributeur actif de ce Forum, il a la gentillesse de vous apporter une réponse. Il n'y a pas à lire entre les lignes, Jean-Luc vous apporte une réponse courtoise, merci de faire de même.

    Pour en revenir à votre problématique. Je rejoins Jean-Luc, si en câblage court le problème réapparaît également, même de façon aléatoire alors il faudra vous rapprocher de votre professionnel afin qu'il puisse faire le nécessaire.

    Bonne journée,

    Haut de page