Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

camera ICM100 ne s'allume pas

Bonjour,

Lors du branchement de ma camera, le voyant led fait un bref lumière puis s'éteint.
La camera ne fait aucun bruit et aucun voyant, impossible également de la trouver en WIFI.
J'ai essayé un reset et rien ne fait.
Que dois je faire maintenant?

Merci,

Eric B.
Eric B.

Eric B.

Niveau
0
13 / 100
points
Code postal:
73100
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
69 l Chemin de l'Observatoire
Ville:
Tresserve
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Eric,

    Soit le câble d'alimentation est défectueux, soit ca vient directement de la caméra.

    De quand date-t-elle ?

    Bonne journée,

    Eric B.
    Eric B.

    Eric B.

    Niveau
    0
    13 / 100
    points
    Code postal:
    73100
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    69 l Chemin de l'Observatoire
    Ville:
    Tresserve
    Site internet:
    Activité professionnelle:

    Bonjour,

    J ai essayé avec le câble d une autre caméra qui fonctionne et la caméra fait la même chose.
    Donc cela ne vient pas du câble mais de la caméra.
    L achat date d un an et demi mais la caméra n a jamais été installée.
    Quelles sont les solutions ?

    Bonjour Eric,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre caméra soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page