Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

défaut carte Evolvia 400 ?

Bonjour,
J'ai une carte neuve pour portail Evolvia 400.
Quand je mets la carte sous tension, tous les voyants clignotent alternativement et en boucle.
La télécommande posée sur la cible n'a aucune action.
Cette carte est-elle défectueuse ?

Merci de vos réponses.
Philippe.

Philippe L.
Philippe L.

Philippe L.

Niveau
0
11 / 100
points
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    La carte pourrait probablement être défectueuse.

    Débranchez-la au moins 1/4 d'heure , rebranchez et voyez s'il y a du changement.

    Philippe L.
    Philippe L.

    Philippe L.

    Niveau
    0
    11 / 100
    points

    Merci, j'avais déjà tenté cette solution sans succès.
    Le problème est identique si j'alimente la carte par la batterie.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Attendez ici la réponse d'un Technicien-Technicienne Somfy.

    Bonjour Philippe,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre boitier électronique soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page