Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Connexion du link au wifi

Bonjour,
Mon link n'est plus connecté au wifi. Malgré avoir suivi la procédure de reconnexion plusieurs fois et tenté de suivre les instructions fournies dans tous les messages forum, rien n'y fait. Maintenant, quand, je le débranche, il est déjà éteint et quand je le rebranche en appuyant 20 secondes, il clignote en position 4 mais ne se met jamais à clignoter rapidement, ce qu'il m'est demandé d'attendre pour lancer la recherche wifi. Merci de me ce que je peux faire de plus...

Merci,

claude V.
claude V.

claude V.

Niveau
0
48 / 100
points
  • Partager cette question

    Réponses

    claude V.
    claude V.

    claude V.

    Niveau
    0
    48 / 100
    points

    En complément de mon message, voici le numéro mac de mon link

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Claude
    S'il s'éteins immédiatement quand vous le débranché c'est qu'il est HS.

    claude V.
    claude V.

    claude V.

    Niveau
    0
    48 / 100
    points

    Bonjour Jacky,
    Pourtant, quand j'ai fait ma 1ere tentative de connexion ce matin, il est resté allumé quand je l'ai débranché. C'est depuis que je l'ai éteint en appuyant sur le bouton qu'il ne se rallume plus quand je le redébranche après l'échec de la connexion...

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    La batterie est peut être a plat dans ce cas.
    Laissez le brancher pendant une heure au minimum pour voir si la led reste allumée quand vous le débranchez.

    Lorsque qu'un Link se déconnecte il ne faut pas se précipiter sur le reset ou la reconfiguration.
    Dans l'ordre on reboote la box internet et siil ne se reconnecte pas, on le débranche et on l'éteint en maintenant le bouton appuyé.
    Après on le rebranche pour qu'il se reconnecte.

    S'il ne se reconnecte pas on vérifie que la Box internet n'a pas été mise à jour par l'opérateur et qu'entre autre le WIFI 5Ghz n'a pas été activé sur le même nom (SSID) que le 2.4Ghz.

    Il n'y a aucune raison sauf panne que le Link perde la configuration WIFI.

    claude V.
    claude V.

    claude V.

    Niveau
    0
    48 / 100
    points

    Merci pour ce complément de réponse. J'ai fait le point avec mon opérateur internet et tous les paramètres requis dans la procédure Somfy sont Ok (2,4Mgh, clé WPA, pas de filtrage mac...). Pourtant, mon link ne parvient toujours pas à se connecter au wifi... Pouvez-vous me dire s'il remonte bien sûr votre réseau. J'ai vu dans d'autres échanges que les Yellos pouvaient faire cette vérification à distance. Merci pour votre aide, je suis démuni devant ce problème et ne sais plus quoi faire ..

    Haut de page