Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème d'activation éclairage micro module zwave via la box tahoma

Bonjour,
A ce jour je n'arrive pas à piloter mon éclairage extérieur, j'ai installé 2 éclairages extérieurs ceux ci étant reliés ensemble puis à mon micro module zwave installé dans mon coffret électrique . Sachant que je voudrais les piloter qu'avec mon application tahoma , il n'y a donc aucun interrupteur d'installer ou de prévu . Pour le moment mon module est parfaitement associé a ma box tahoma dans l'onglet zwave et tableau de bord mais je n'arrive a rien piloter sachant que lorsque j'active ou désactive l'éclairage sur la tahoma celui ci m'indique bien l'état "allumé ou éteint". Pouvez me venir en aide svp ? ( Photo jointe , il s'agit du module de droite)

Merci,

Steve P.
Steve P.

Steve P.

Niveau
0
20 / 100
points
  • Partager cette question

    Réponses

    Nicolas F.
    Nicolas F.

    Nicolas F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Steve,
    Quand vous appuyer sur le bouton du module cela allume / éteins vos eclairage?
    Bonne journée.

    Steve P.
    Steve P.

    Steve P.

    Niveau
    0
    20 / 100
    points

    Bonjour Nicolas f. , après essai , je vous confirme lorsque j'appuie sur le module rien ne se passe , mon éclairage reste éteint...... Merci

    Nicolas F.
    Nicolas F.

    Nicolas F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Steve,
    J'imagine que ces module son donc défectueux.
    Pouvez vous m'indiquer ou vous les avez achetés.
    Bonne journée

    Alain F.
    Alain F.

    Alain F.

    Niveau
    0
    91 / 100
    points

    bonjour,

    Je viens d'acheter un pack 3 X micro module1822487A + plus clef pour tahoma.

    J'ai câblé comme sur le schéma fourni.

    Lorsque mon éclairage est éteint, je peux le faire fonctionner (allumer et extinction) avec mon smartphone ou ma tahoma, par contre je ne peux pas éteindre avec mes boutons poussoirs.

    Lorsque mon éclairage est allumer, je ne peux pas l'éteindre avec la tahoma ou mon téléphone.

    Pouvez-vous m'expliquer où est le problème.

    Merci d'avance

    Cordialement,

    Bonjour je viens d'installer un module zwave 1822487A j'ai câblé suivant le chemin ma box tahoma switch le trouve mais rien ne fonctionne en mède interrupteur cela fonctionne mais rien avec ma box la led verte clignote lentement. Merci pour votre réponse je galère.

    Haut de page