Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

probleme Portail ELIXO 500 3S io + kit connectivité

Bonjour,

Je viens de me faire installer un portail coulissant avec moteur Elixo 500 3S io et je souhaite le controler via le "kit de connectivité" (moteur compatible).
Probleme, lorsque je lance la programmation depuis portail (3sec sur bouton prog -- F0), je n'arrive pas à trouver le kit de connectivité dans l'application mobile...du coup portail bloqué;.
Avez vous la procédure à suivre svp ? merci

Merci,

Nicolas N.
Nicolas N.

Nicolas N.

Niveau
1
142 / 750
points
  • Partager cette question

    Réponses

    Bonjour,

    Je ne comprends pas "je n'arrive pas à trouver le kit de connectivité dans l'application mobile"
    C'est un portail qu'il faut ajouter...
    Donc ajouter, portail, coulissant, choisir elixo et suivre la procédure.

    bonne soirée.

    Nicolas N.
    Nicolas N.

    Nicolas N.

    Niveau
    1
    142 / 750
    points

    bonsoir André N.

    Je suis bien toute la procédure : ajouter portail - coulissant - Io Home , etc... on me demande de faire la manip sur moteur....l'appli Somfy recherche le portail et j'arrive sur un choix de télécommande (pas le kit de connectivité en image), je choisis autre et après toujours pas de kit connectivité (uniquement tahoma v1 ou V2, conexoon, ...)
    Du coup je ne peux pas aller plus loin (je cherche la solution)
    merci

    OK, en fait il cherche si vous avez une ancienne box pour transférer la clé IO qui doit occuper le moteur...

    Va falloir vider la mémoire des télécommandes, appuyez sur PROG pendant 7s jusqu'à ce que Rst s'affiche. Cela sera bon la prochaine fois.

    Faudra remémoriser les télécommandes mais la programmation du reste ne sera pas touché.

    bonne soirée.

    Nicolas N.
    Nicolas N.

    Nicolas N.

    Niveau
    1
    142 / 750
    points

    Merci André; cela semble simple à réaliser; mais auriez vous un lien vers un guide illustré à me communiquer ? merci

    Haut de page