Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Impossible de faire clignoter le link pour installation

Bonjour

Je viens sur ce forum car mpossible d'installer un Link.
Le téléphone est un Apple
La fermeture de l'application Somfy Protect a été forcée
Le link est placé directement sur une prise au centre de l'appartement (à quelques mètres de la box)
La réinitialisation du Link a été faite
Le wifi de la box 5gHz est désactivé.
J'ai essayé d'installer le link depuis l'appli Somfy protect sur 2 iphones et 1 ipad
le n° du link : BU40030047

Je pense avoir tout essayé dans ce que j'ai lu sur ce forum mais je n'y arrive pas. La lumière du link est fixe même après la procédure de réinitialisation qui a l'air de se passer correctement. Je dois appuyer sur le bouton latéral pour faire éteindre la lumière centrale, et quand je le rebranche en ayant bien le bouton latéral appuyé avant de la brancher et jusqu'à 8 secondes, le link clignote 3 fois assez rapidement puis la lumière reste fixe. J'ai aussi essayé après réinitialisation de brancher le link sans appuyer sur le bouton latéral, sans succès !

Merci pour votre aide
Carine

carine R.
carine R.

carine R.

Niveau
0
32 / 100
points
  • Partager cette question

    Réponses

    carine R.
    carine R.

    carine R.

    Niveau
    0
    32 / 100
    points

    Je vous remercie pour votre réponse mais le link a été allumé en fixe dès la 1ère fois que je l'ai branché, avant même d'avoir lancé l'application. Cela ne signifie-t-il pas plutôt qu'il a un défaut car il ne pouvait pas être connnecté, non ?

    merci beaucoup

    carine R.
    carine R.

    carine R.

    Niveau
    0
    32 / 100
    points

    Je vous remercie mais malheureusement, ça n'a rien changé. J'avais même lu qu'il fallait attendre 40s ce que j'avais aussi essayé.

    J'espère donc qu'un Yello (même si je ne sais pas ce que sait...) viendra à mon secours !

    Mille mercis !
    Très bonne soirée
    Carine

    Pour la définition des animateurs du Forum c'est écrit sur la première page quand on se connecte.
    (C'est la page qu'on ne lit pas en générale car on est énervé ;)

    carine R.
    carine R.

    carine R.

    Niveau
    0
    32 / 100
    points

    Bonjour,

    Ah ! c'était pourtant la référence que m'avait donné un technicien sur le chat de somfy lors de l'achat. Savez-vous comment je dois procéder pour me faire rembourser ce produit s'il vous plaît ?
    Merci !

    Haut de page