Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

alarme ne fonctionne plus apres remplacement de toutes les piles,

Bonjour,
Je viens de changer toutes les piles de mon installation (elle a 10 ans et fonctionnait parfaitement) (sirene ext sirene int digicode et centrale transmission telephone) 1depuis ce changement la centrale télétrans emet une sonnerie toutes les 30 a 90 minutes...la hot line m'a dit que la centrale ne reconnaissait pas les piles (LR20 neuves ???) j'ai mis d'autres piles LR20
,la sonnerie persiste mais surtout quand je veux mettre ma maison sous protection avec digicode ou telecommande l'alarme se déclenche immediatement sur la sirene int ...pas de transmission a la sirene ext et enorme difficultés pour arreter l'alarme avec la telecommande merci de votre avis

Merci,

jean pierre M.
jean pierre M.

jean pierre M.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Jean-Pierre

    De quelle alarme parlez-vous ? Vu les piles, il semble que ce soit une Protexiom/Protexial ? Si c'est le cas, avez-vous changé les piles de la centrale ?

    Bonne journée !

    Haut de page