Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

moteurs RMS 2000 ne fonctionnent pas

Bonjour,
J'ai installé un moteur RMS 2000 (kit) sur un volet roulant de 240 cm. Le courant arrive bien sur la boite de dérivation (testé au voltmètre). Par contre, quand je veux initialiser la télécommande rien ne se passe. Le voyant de la télécommande s'allume, je fait un appui haut et un appui bas. Le moteur ne bouge pas. Comme j'ai commandé 2 moteurs, j'ai échangé le moteur avec l'autre : même problème. Avec la deuxième télécommande, cela ne fonctionne pas non plus. J'ai branché le bloc moteur en direct sur une prise de courant, rien ne se passe. Ai-je reçu 2 kits HS ?

Merci,

FABRICE T.
FABRICE T.

FABRICE T.

Niveau
0
3 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Pour affecter la télécommande, coupez le courant sur le moteur et uniquement sur un moteur. Dans les deux minutes qui suivent, appuyez simultanément sur "Montée" et "Descente" de la télécommande. Le moteur doit réagir. Vous pourrez ensuite continuer les réglages.

    Bonne journée !

    Haut de page