Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Depuis un mois mon alarme somfy ne déclenche plus car tous les équipements sont présents mais inactif?

Bonjour,
Lorsque le problème survient tous les équipements sauf le link et la caméra ne dialogue plus avec le Link.
==> Lorsque l'alarme est en panne on peut toujours l'activer et la désactiver avec l'application mais plus avec le badge.
==> Lorsque l'alarme est en panne il n'y a plus de déclenchement lors d'une intrusion.
==> Pour débloquer la situation il faut supprimer et re commencer le paramétrage de tous les équipements inactifs.
==> L'alarme fonctionne un certain temps après le paramétrage avant de se bloquer sans savoir pourquoi.

Merci,

Christian B.
Christian B.

Christian B.

Niveau
0
2 / 100
points
  • Partager cette question

    Réponses

    Bonsoir Christian
    Débrancher le Link et maintenez appuyer le bouton sur le coté jusqu'a extinction de la Led

    Rebrancher le Link et attendre que la Led blanche soit fixe.
    Vérifier sur votre application si tout est OK.

    Si ce n'est pas le cas, il faut faire la procédure de changement de WIFI en remettant le même pour resynchroniser le système.

    Et si ça ne fonctionne toujours pas, poster le N° MAC du Link pour qu'un Yello vous vienne en aide.

    Haut de page