Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Protexium GSM : Perte de liaison sur sirène extérieure ?

Bonjour,

Sur mon système PROTEXIOM GSM, j'ai reçu un message m'indiquant une perte de liaison avec la sirène extérieure (qui en effet ne fonctionne plus quand on simule une effraction). J'ai effectué les différentes manipulations indiquées dans le manuel, ainsi que celles reprises dans ce forum, j'ai même placé des nouvelles piles. De plus, cette sirène extérieure n'apparait plus dans la liste des éléments, quand je l'ajoute comme un élément neuf. Cette sirène a moins de 2 ans.Merci d'avance de vos réponses.

Merci,

Hervé I.
Hervé I.

Hervé I.

Niveau
0
45 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Essayez de réinitialiser la sirène avant de la réassocier. Pour ca, retirez une pile, appuyez sur le bouton prog tout en remettant la pile et restez appuyé jusqu'au bip de la sirène (environ 8 à 10 secondes).

    Bonne journée !

    Hervé I.
    Hervé I.

    Hervé I.

    Niveau
    0
    45 / 100
    points

    Bonsoir Jean Luc,

    Merci pour cette proposition, mais je l'avais déjà effectuée, car cette solution figurait dans d'autres discussions du forum. Pour être sûr je viens de la refaire (rester appuyé sur le bouton Prog de la sirène, tout en replaçant la dernière pile et attendre le bip). La sirène n'est plus reconnue par le système, car une fois cette manipulation de réinitialisation réalisée, si j'effectue la manipulation "Ajout d'un nouvel élément", le système ne trouve pas cette sirène (elle n'apparait pas dans la liste des éléments).

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Avez-vous essayé de remplacer les piles du transmetteur (4 LR20 de qualité) ?

    Hervé I.
    Hervé I.

    Hervé I.

    Niveau
    0
    45 / 100
    points

    Bonsoir Jean Luc,

    En parlant de transmetteur, vous voulez bien signifier "la Centrale" ?. Je n'ai pas reçu de message indiquant des piles faibles sur la Centrale (Somfy annonce une durée de vie de 4 ans environ pour les piles de la Centrale, et l'ensemble de mon installation n'a pas 2 ans). Néanmoins je peux faire cet essai avec un jeu de piles neuves.

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Hervé

    En effet, je parle de la Centrale/Transmetteur.
    Si vous avez mis les piles vendues avec, il se peut qu'elles soient déjà usées. (on ne connait jamais le temps de stockage des matériels !).
    De plus, il arrive souvent que la centrale ne signale pas l'usure de ses propres piles tant que ses "fonctions vitales" sont opérationnelles.

    Si après le remplacement, le problème demeure, il faudra attendre l'avis d'un Yellow qui vous expliquera par message privé les conditions du SAV.

    Bonne journée !

    Hervé I.
    Hervé I.

    Hervé I.

    Niveau
    0
    45 / 100
    points

    Bonjour Jean Luc,

    J'ai donc remplacé les piles de la Centrale/transmetteur par un jeu de piles neuves (valides jusqu'en janvier 2032). La sirène extérieure réapparait dans la liste des éléments, mais pas sous son numéro de série qui est indiquée par l'étiquette collée sur la sirène.
    Au moment où je mets le système sous alarme, aucun bip, aucun flash émis par la sirène extérieure. Et quand je simule une effraction, aucune réaction de cette sirène (aucun son, aucun flash).
    Quand j'enlève le capot de cette sirène pour simuler une tentative d'arrachage, aucune réaction, ni de cette sirène, ni du système..
    Quand je refais la manipulation d'ajout d'un élément, le système m'indique maintenant que c'est une sirène d'intérieur et non plus d'extérieur, et encore une fois avec un nouveau numéro de série !!.
    Le système m'a dit aussi qu'il y a maintenant un défaut pile sur la sirène extérieure, alors que ce sont des nouvelles piles et parfaitement installées.
    Encore merci pour toutes ces suggestions de solution, mais je pense qu'il y a un véritable défaut dans cette sirène.

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Hervé

    En effet, suite à toutes ces manipulations infructueuses, on peut penser que la sirène est défectueuse.
    Attendez confirmation d'un Yellow qui vous contactera et vous enverra les modalités du SAV pour cet appareil sous garantie.

    Bonne journée !

    Bonjour Hervé,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre sirène extérieure soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page