Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

Erreur Auto apprentissage Axovia avec ctrl box 3s io

Bonjour,
Je viens d'installer un moteur Axovia 200 avec contrôle box 3S io.
Lors du lancement de l'auto apprentissage. M1 s'ouvre puis le M2 s'ouvre. M1 se ferme puis s'ouvre. M2 se ferme puis s'ouvre. à la fin le M1 se ferme et le M2 reste ouvert.
sur la contrôle box office C1 (bonne programmation selon la notice).
à l'appuis de la télécommande par la suite. le M2 se ferme puis le M1 essai de s'ouvrir mais bien évidemment il reste bloqué par le ventail du M2.
j'ai fait 3 remise à zéro + re-programmation et j'ai toujours le même souci.
y a t'il un moyen de faire une programmation manuel ?
dois-je inversé des fils car il y a une erreur de notice (câblage vérifier et mis selon la notice) ?
je n'ai pas installé de cellules.
Merci par avance de vos conseils et aides,

Titou
Titou

Titou

Niveau
0
46 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    V-Rod
    V-Rod

    V-Rod

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Vous avez inversé les fils sur M1 et M2.

    Pour savoir si les moteurs sont bien raccordés; mettez les battants à mi course, coupez le 230v et débranchez l'accus de secours, au bout de 5mn remettez le 230v, faites un appui sur la TC, M1 doit partir en ouverture suivi de M2.

    CdL

    Titou
    Titou

    Titou

    Niveau
    0
    46 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Merci pour votre réponse rapide.
    Désolé de ce test tardif mais je n’ai pas eu le temps avant.
    Effectivement, j’ai inversé les câble de M2.
    Ça fonctionne parfaitement.
    Merci

    V-Rod
    V-Rod

    V-Rod

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Ok, donc M2 est branché à l'envers, il faut inverser les fils sur M2. Puis refaire un auto apprentissage.

    CdL

    Titou
    Titou

    Titou

    Niveau
    0
    46 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    J’ai un autre problème depuis la modification des fils.
    Bonjour
    lors du passage en apprentissage le moteur M1 ne s arrête pas et force sur la butée! (Force sur les pignons intérieurs. Si comme on n’a pas verrouillé le moteur)
    A noter que j’ai vérifié les fils électriques du moteur M2 et il était bien installé (neutre et positif).
    Quand je rebranche le + et - dans la contrôle box à l’identique. M1 s’arrête normalement sur la bute mais M2 reste ouvert (problème initiale).
    Quand j’inverse les fils M2. Le cycle se termine mais M1 force sur la butée.
    Est ce un problème de carte électronique ?
    merci d avance

    Loris A.
    Loris A.

    Loris A.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Titou,

    Il est effectivement possible qu'un défaut de carte électronique en soit la cause. Suite à ce nouveau défaut, avez-vous réessayé de procéder à une nouvelle remise à zéro et reprogrammation des fins de courses ?

    Pouvez-vous m'indiquer le modèle précis de votre motorisation Axovia s'il vous plaît ? Si il s'agit d'un modèle Axovia 220B, il faudrait vérifier que les butées internes aux bras soient bien positionnées.

    Bonne journée,

    Titou
    Titou

    Titou

    Niveau
    0
    46 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    c'est un Axovia 200 iO sur la controle box. j'ai bien réglé les butés à l'intérieur du bras. j'ai fait au moins 4 réinitialisations et cela ne fonctionne pas.
    Parfois, le portail s'ouvre normalement mais parfois il poursuit sa course en forçant sur les dents à l'intérieur du moteur.
    merci

    Loris A.
    Loris A.

    Loris A.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Titou,

    Avez-vous bien une motorisation Axovia 220B ou un Axovia 3S ? Si oui alors la carte électronique serait effectivement en défaut si vous obtenez cette réaction même après réinitialisation et nouvel auto apprentissage.

    Bonne journée.

    Titou
    Titou

    Titou

    Niveau
    0
    46 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    j'ai un Axovia 3S. j'ai reinitialisé 4 fois le systeme et ça ne marche toujours pas.
    Comment faire pour l'échange du boitier electronique sachant que j'ai acheté la motorisation sur Amazon?
    bien à vous

    V-Rod
    V-Rod

    V-Rod

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir,

    Votre moteur fait partie de la gamme pro, il faudra donc confier le boitier à votre vendeur qui est le seul en charge de votre SAV.
    C'est le vendeur qui traitera ce ticket avec Somfy pro.

    CdL

    Loris A.
    Loris A.

    Loris A.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Titou,

    Comme l'a indiqué V-Rod, seul votre revendeur soit Amazon est en charge de la prise sous garantie de votre équipement car il s'agit d'un matériel professionnel.

    Bonne journée.

    Haut de page