Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

SOMFY PROTECT: Impossible reconnecter INtellitag sur LInk

Bonjour,
SOMFY PROTECT acheté en aout 2021 chez Boulanger. Après un changement livebox, pour passer à la fibre haut débit : Réinstallation Link RAS, sonnerie RAS, 3 détecteurs mouvements RAS, 1 intellitag distant du link RAS. Mais impossibilité reconnecter deux autres intellitag. Je les ai déplacés à proximité immédiate du link, ai changé les piles, sans succès, j'ai toujours le même message: A l'invite "coller l'intellitag à l'ouvrant, fermer ouvrant , ouvrez capot, retirer languette pile, insérer pile" ce que je fais, l'application tourne et au bout de quelques secondes j'ai un autre message " Pas de connexion internet, il semblerait que le link est non connecté" alors que le link est bien connecté à mon wifiFibre et plusieurs équipements raccordés fonctionnent parfaitement.
Je vois sur votre forum que ce problème de connexion de intellitag est souvent problématique et que aucune solution ne semble réellement pérenne.
Quelle solution me proposeriez-vous?

Merci,

jacques L.
jacques L.

jacques L.

Niveau
0
46 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Jacques
    Au lieu de fermer le capot, appuyer fortement avec le doigt sur le petit picot a l'intétieur de l'lntellitag.

    jacques L.
    jacques L.

    jacques L.

    Niveau
    0
    46 / 100
    points

    Merci pour ce conseil éfficace sur 1/2 intellitag. L'autre n'est pas reconnu même à proximité livebox. Une question, ces équipements raccordés au link, doivent être pas trop éloignés de la box wifi ou du link, car les deux intellitag étaient à trois mètres du link qui lui reçoit un flux de la box tout a fait correct? .Merci pour la solution proposée, mais appuyer fermement sur l'ergot du deuxième intellitag ne suffit pas. Cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Jacques les intellitags comme tous les accessoires de l'alarme dialogue avec le Link sur la Fréquence IO Home. Seul le badge dialogue en Bluetooth.

    Pour une meilleur couverture positionner le Link entre 0.80 et 1.20m car les ondes IO rebondissent par les ouvertures.

    Pour le deuxième intellitag essayer d'enlever la plaque à l'intérieur qui recouvre l'électronique. Il faut faire levier dans les deux trous sur le coté opposé à,la pile.
    Vous allez ainsi découvrir le petit interrupteur qui se trouve sur le picot.
    Essayez a nouveau l'installation en appuyant sur ce bouton au lieu de fermer le capot. Si ça ne fonctionne pas remettez la protection électronique et poster un photo de l'intellitag ouvert pour que le numéro de série soit visible et atendez l'avis d'un Yello

    jacques L.
    jacques L.

    jacques L.

    Niveau
    0
    46 / 100
    points

    Merci Jacky pour ces conseils. J'ai suivi votre procédure, ôté le couvercle et appuyé sur contact. J'ai un son qui permet de voir que le tag est détecté mais quand je fais le calibrage à trois mètres sur une porte en visée directe du link, rien, puis message "pas de liaison internet". J'ai fait photos comme conseillé, dans l'attente de l'intervention d'un Yello.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Ok Jacques.
    Voila un intellitag ou la protection du capot ne sert a rien car le picot n'appuie pas sur le micro interrupteur.

    Par contre le message "Pas de liaison internet" n'a rien a voir avec la calibration (Les intellitags dialogue avec le Link sur une fréquence différente)

    Ce message indique que votre smartphone a perdu la liaison internet avec le Link donc pas d'installation possible.
    Rebootez votre box internet et vérifier que la led blanche est bien fixe, et si ça se reproduit, désactiver le WIFI de votre smartphone pour faire le paramétrage en 4G

    MICHEL G.
    MICHEL G.

    MICHEL G.

    Niveau
    0
    55 / 100
    points

    Bonjour,
    Juillet 2020 j'ai acheté et installé un ensemble SOMFY HOME complété de 5 intellitag. Lors du remplacement des piles des intellitag , un des intellitag fixé sur une fenêtre ne se connecte pas : pas de bip lors de l'insertion de la pile et indication "échec de l'installation" sur l'appli.
    Depuis un mois j'essaie en vain d'effectuer toutes les indications notées sur ce forum mais rien ne se passe.
    En vous remerciant pour votre aide.
    Michel G

    MICHEL G.
    MICHEL G.

    MICHEL G.

    Niveau
    0
    55 / 100
    points

    Bonjour Maud,
    Merci pour ton message, le link est situé à moins de 5m de l'intellitag qui ne se connecte pas. Pour les 6 autres intellitag plus éloignés il n'y a pas de problème.
    Bien cordialement.
    Michel G

    Michel,

    Même si le Link est a moins de 5m de l'intellitag en question.

    Il faudrait pour la réinstallation qu'il soit vraiment à côté.

    Le link possède une batterie de secours il n'est pas nécessaire de le brancher.

    Bonne journée,

    MICHEL G.
    MICHEL G.

    MICHEL G.

    Niveau
    0
    55 / 100
    points

    Maud, Je viens de tester avec le link à proximité de l'intellitag et aucune connection.

    Michel,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux.

    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    jacques L.
    jacques L.

    jacques L.

    Niveau
    0
    46 / 100
    points

    Bonjour . SOMFY PROTECT acheté en août 2021.
    Après plusieurs jours d'essais, 2 piles neuves changées, des cales à droite, à gauche, dessous, dessus, mon badge m'indique toujours "un équipement requiert votre attention, changer la pile". Là ça commence à bien faire. Je ne suis plus d'accord pour bidouiller un matériel sous garantie, donc j'en demande le changement. Quelle est la procédure?
    Idem pour mon INtellitag qui refuse de se calibrer à proximité du link et de ma box, après plusieurs essais, il ne fonctionne pas, à l'inverse des autres qui fonctionnent malgré qu'ils soient installés plus loin.
    J'ai parcouru le forum pour lire les interventions et réponses apportées aus problèmes similaires. J'ai moi-même participé et demandé conseil sur ce forum pour trouver une solution. Les conseils indiqués n'ont toujours pas sollutuionné mon problème. Ce matériel est sous garantie, il doit fonctionner ou être changé/réparé par le fabriquant. Quelle procédure à suivre pour changer aussi cet intellitag par un neuf ou un en état de fonctionnement?
    Merci de votre réponse . Cdlt

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Jacques
    A vous lire , vous n'avez pas parcouru complètement le forum sur les problèmes des badges.
    Je vous invite a lire l'échange ci dessous. J'y apporte des précisions qu'il est préférable de connaitre
    https://forum.somfy.fr/questions/3101744-pile-badge-home-alarm-hs

    Pour l'intellitag qui ne veut pas se calibrer, les Yellos vont vous demander d'intervertir avec un autre intellitag pour savoir si c'est un problème d'environnement.
    Je vous donnes une autre solution pour vérifier. Prenez une boussole et mettez là a la place de l'intellitag. Si elle indique le nord et ne bouge pas, votre intellitag est défectueux. Si elle indique autre chose que le nord ou si elle s'affole, aucun intellitag ne pourra fonctionner a cet emplacement.

    jacques L.
    jacques L.

    jacques L.

    Niveau
    0
    46 / 100
    points

    Bien sûr que si, j'ai parcouru ces discussions. Mais ce n'est pas au client de réparer du matériel sous garantie qui se révèle défectueux et bidouiller ces accessoires avec des solutions qui seraient propres à supprimer la garantie légale. Donc je me répète, si bidouillages nécessaires et je n'affirme pas qu'ils ne sont pas efficaces sur certains accessoires, ils doivent être réalisés par SOMFY, donc comment les leurs renvoyer au titre de la garantie?
    Pour mon INtellitag à déplacer sur une autre porte, c'est déjà fait sur la plupart de mes portes! IL est capté par le LInk (sonnerie) mais impossible à calibrer. Sur le badge, j'ai tout essayer en matière et endroits ou mettre des cales.
    Une réponse de SOMFY serait la bienvenue.
    Merci

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Parfait Jacques
    Maintenant vous avez toutes les infos concernant les badges et vous pouvez faire vos choix en connaissance de cause.

    J'espère pour vous que nous n'aurons pas échanger sur ce sujet épineux dans 3 semaines.

    Pour l'intellitag il peut y en avoir des défectueux. Comme ça fonctionne comme une boussole beaucoup ne comprenne pas que si l'intellitag est posé sur du métal ou a proximité d'une ligne électrique il ne peut pas fonctionner.
    Visiblement vous l'avez déplacé et le problème reste le même, attendez qu'un Yello vous contacte sur le post pour le SAV.

    Victor D.
    Victor D.

    Victor D.

    Niveau
    1
    121 / 750
    points

    Bonjour,
    L'un de mes Intellitag dot la place est inchangée depuis des années ne capte plus le signal du link alors que ce dernier n'a pas changé de place non plus et que les autres Intellitags captent toujours très bien le signal. J'ai beau réinitialiser, changer la pile, recalibrer, rien ne change.
    J'ai aussi essayé de déplacer le link à quelques mètres de l'intellitage dans la même pièce. les autres intellitags fonctionnent mais toujours pas lui.
    J'ai lu tous les conseils donnés aux autres membres du forum et rien ne fonctionne malgré mes efforts...
    Que dois-je faire ?
    merci pour votre aide

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Victor
    Il est posé sur quel type de support ? Bois, metal, PVC, Aluminium.

    Victor D.
    Victor D.

    Victor D.

    Niveau
    1
    121 / 750
    points

    Bonsoir,
    C'est sur du bois depuis toujours, d'ailleurs ils sont tous sur du bois.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Ok Victor, poster une photo de l'intellitag ouvert pour que les Yellos voit le numéro de série et attendez qu'il vous contact sur le post.

    Victor D.
    Victor D.

    Victor D.

    Niveau
    1
    121 / 750
    points

    Bonjour,
    Merci pour vos réponses. Voici donc la photo.
    J'attends donc qu'on me recontacte.

    Bonjour Victor,

    Pouvez-vous faire un test croisé, en inversant votre intellitag qui dysfonctionne avec un qui fonctionne correctement afin d'identifier si le problème vient de l'intellitag lui-même ou de son emplacement ?

    Comme indiqué, nous conseillons les tests croisés afin de vérifier si le défaut vient du capteur ou de l'environnement. Parfois, un élément extérieur peut perturber la communication radio entre l'IntelliTAG et la centrale / Link. Cela peut être un compteur électrique, une masse métallique, un autre appareil radio.

    Bonne journée,

    Victor D.
    Victor D.

    Victor D.

    Niveau
    1
    121 / 750
    points

    Bonjour,
    J'ai procédé comme vous l'avez conseillé pour réaliser un "test croisé". Pas simple. Pour ne pas décoller les intellitagags, j'ai du dégonder les fenêtres et inverser leur place respective J'ai ensuite ramené l'intellitag défectueux près du link.
    Malheureusement le résultat reste le même pour les 2 intelitags.

    Bonjour Victor,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux.
    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Victor D.
    Victor D.

    Victor D.

    Niveau
    1
    121 / 750
    points

    Bonjour,
    J'ai bien reçu les papiers pour le retour de matériel mais je ne retrouve malheureusement plus la facture d'achat.
    Par contre, j'ai par le passé fait un retour de matériel (sirène) avec envoi de cette facture. Je me demande si on me l'a bien restituée (juin 2021) ou si je l'ai égarée.
    Que faire dans cette situation ?
    Merci pour votre aide.

    Aurelie P.
    Aurelie P.

    Aurelie P.

    Niveau
    0
    11 / 100
    points

    Bonjour,
    Un intellitag de mon installation ne veut plus fonctionner.
    J'ai changé la pile , le link ne le capte pas.
    Jia rapproché le link toujours rien.
    J'ai testé en enlevant le cache comme conseillé dans discussion pour appuyer sur petit bouton . Toujours rien .
    L'intellitag est sur du bois et ne fonctionne pas même à quelque cm du link.
    Je joins la photo .
    Que faire s'il vous plaît?

    Bonjour Aurélie,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux.

    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page