Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Slidymove et connexoon

Bonjour,

J'ai une box Connexoon, une telecommande relai 1841194 et un portail slidymoove 300

dans l'application Tahoma je ne trouve pas le moteur slidymoove, je n'arrive pas a me connecter a Tahomalink sur PC, j'ai essayé toutes les astuces mais il renvoie une erreur serveur ou des identifiants erronnés.
Je n'ai donc pas pu connecter la télécommande relai.
J'ai cru comprendre qu'on peut pas accéder a Tahomalink sur pc avec la connexoon.

Comment faire pour configurer mon portail sur tahoma?

Merci,

  • Partager cette question

    Réponses

    Bonjour,
    Merci pour votre réponse.

    j'ai donc acheté la Tahoma switch, j'ai réussi a connecter le portail mais impossible de reconnecter mes volets dessus.

    La recherche ne fonctionne pas, j'essaie donc de connecter avec la box, je selectionne Tahoma V2 parceque Tahoma switch n'apparait pas. il me demande donc de me connecter a l'interface de pilotage somfy . Je vais sur https://www.somfy-connect.com/fr/ je rentre mon mail et mot de passe et il me renvoie sur tahomalink avec ce message "Mot de passe ou nom d'utilisateur incorrect" or j'ai vérifié plusieurs fois, ils est bon c'est bien le login et mot de passe somfy. j'ai essayé d'activer le produit connecté en me disant qu'il était pas actif mais il me renvoie sur l'application or la box y est déjà connectée.

    je ne sais pas quoi faire, savez-vous pourquoi je n'arrive pas a me connecter a l'interface de pilotage somfy?

    PIN de ma tahoma switch : 2030-3364-0278

    Cordialement,
    Ulrick

    Bonjour,
    J'ai fait un RAZ de chaque volets roulants, mes télécommande smoove sont bien IO --->1.

    je lance la recherche sur l'appli mais il ne trouve rien, il me demande une telecomande de centralisation ou box. j'ai bien la box Tahoma switch IO -->2<--

    il me demande d'aller dans le reglages pour cliquer sur "demande de reception de cle" mais je ne sais pas ou aller, je n'accède pas au site internet Tahomalink, il y a une erreur serveur ou login erroné, j'ai essayé d'enlever me cookies, un autre navigateur, navigation privé, autre pc, autre reseau, mais ça ne marche pas non plus.

    Cordialement,
    Ulrick

    Haut de page