Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

home keeper nuage en alarme?

Bonjour,
à tous, ma centrale home keeper est en défaut voyant rouge au niveau du symbole nuage. mauvaise connection avec la box, or le cable est bien branché et les diodes sont allumés. mon système n'est pas complètement actif. pouvez vous m'aidez?

Merci,

Franck
Franck

Franck

Niveau
0
34 / 100
points
  • Partager cette question

    Réponses

    Franck
    Franck

    Franck

    Niveau
    0
    34 / 100
    points

    Bonjour, Jacky, oui
    mais cela ne change rien

    Loris A.
    Loris A.

    Loris A.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Franck,

    Je vous conseillerais de changer ce câble ethernet ainsi que le port au dos de votre box internet.

    Bonne journée.

    Stéphane R.
    Stéphane R.

    Stéphane R.

    Niveau
    0
    49 / 100
    points

    Bonjour,

    Depuis quelques jours et cela pendant mon absence. Perte de connexion notifier sur l'appli. je rentre je démonte la centrale pensant au pile LR20 à changer surprise pile voyant vert je décide de changer malgré tout, je remarque plus de voyant 5 V et sur le nuage rien... j'ai fait la procédure d enlever une pile enlever l'alimentation et la batterie de secours mais rien... Plus de voyant 5v et nuage... centrale home keeper pro de fin 2019...
    quel est le probleme ?
    alimentation ? transmetteur?
    merci

    Franck
    Franck

    Franck

    Niveau
    0
    34 / 100
    points

    Bonjour, Moi j'ai réglé ce type de problème en faisant un reboot de la BOX et j'avais également changé de port RJ45.
    mais je ne sais pas lequel des 2 à fait son effet.
    Bon courage

    STEPHANE R.
    STEPHANE R.

    STEPHANE R.

    Niveau
    0
    44 / 100
    points

    Merci
    Mais moi je n' ai plus les voyants allumé sur la centrale ethernet et 5v ainsi que le nuage tout est éteint.
    Vous aussi?

    Franck
    Franck

    Franck

    Niveau
    0
    34 / 100
    points

    Bonjour, désolé, là je ne sais pas quoi vous dire; Le service support somfy vous aidera, sauf qu'il est difficile de les avoir..

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Stéphane,

    Votre centrale n'est apparemment plus alimentée par l'alimentation secteur qui est branché dans la centrale. Je vous conseillerais de faire appel à votre installateur afin de remplacer soit la centrale soit le bloc d'alimentation si votre centrale est toujours sous garantie.

    Bonne journée,

    Haut de page