Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Tahoma remise a 0 ne fonctionne pas led toujours blanche

Bonjour.

J'ai acheté une tahoma v2 d'occasion pour ma 2eme maison, elle a été remise a 0.

Je veux faire un test a ma 1ere maison avec l'ajout d'un volet roulant io.

J'ai re activé celle ci sur mon mail orange.fr, j'ai accès a l'interface mais je ne peux pas ajouter un volet roulant io.
La tahoma a sa LED blanche d'allumée, mais ne passe jamais au vert contrairement a mon autre tahoma qui fonctionne très bien.

Je précise que pour mes test je débranche l'alimentation de ma 1ere box pour éviter tous bug ou conflit.

Pourquoi ma 2eme tahoma ne passe pas sa led en vert et je ne peux ajouter mon volet roulant io pour tester celle ci, si je débranche le câble rj45 elle ne passe pas rouge.

Merci, de m'éclairer

CLEMENT D.
CLEMENT D.

CLEMENT D.

Niveau
0
21 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Je suppose que vous parlez de TaHoma V2. En fonctionnement normal, la led doit être blanche. Elle est verte quand le module sécurité est activé.
    Pour votre volet IO, il a sans doute une clé de sécurité incompatible avec la clé du TaHoma. La seule chose à faire pour pouvoir l'enregistrer est de le réinitialiser.

    Pour éviter tout conflit, il vaut mieux avoir 2 adresses mail différentes.

    Bonne journée !

    CLEMENT D.
    CLEMENT D.

    CLEMENT D.

    Niveau
    0
    21 / 100
    points

    Bonjour.

    Merci d'une réponse aussi rapide.

    Oui ce sont toutes les 2 des tahoma V2, la 1ere a une adresse gmail.com et la 2eme une adresse orange.fr.

    J'ai reset une deuxième fois la box, j'ai pu ajouter mon portail rts via la télécommande smoove rts et cela fonctionne.

    J'ai lu que les volets ont leurs clefs de sécurité par rapport à la tahoma et en Io on ne peux pas ajouter sur une 2eme tahoma sans chanfer la clef. Si quelqu'un peut me confirmer svp?

    Il va falloir que j'aille à ma 2eme maison avec ma 2eme tahoma + ordinateur + prise répéteur wifi + téléphone en 4G pour me connecter a internet et ajouter les volets.
    Car en travaux rénovation donc pas d'abonnement internet.

    Merci de votre rapidité

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Dans un même endroit, il faut que la clé de sécurité IO soit la même pour tous les appareils.
    Il peut y avoir 2 clés différentes mais pour 2 installations différentes. (par exemple une maison à deux logements).

    Bonne journée !

    CLEMENT D.
    CLEMENT D.

    CLEMENT D.

    Niveau
    0
    21 / 100
    points

    Ok merci pour les infos, mais du coup comment avoir la même clef sécurité pour ma 2eme tahoma?

    Car même en recherchant tous les équipements en mode détection elle ne détecte rien, aucuns volets roulants ni prises connecté.

    J'ai peur que ma partis Io de la tahoma soit HS, c'est possible ?

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Non, il faut aller dans la configuration puis "system IO" puis à partir du TaHoma qui détient la clé qui fonctionne, faire "Envoyer une clé" et sur l'autre TaHoma "Recevoir une clé.

    Bonne journée !

    Haut de page