Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème fermeture axovia ?

Bonjour,

Mon portail battant est équipé d'une motorisation enterrée et d'une centrale de commande axovia 3s rts, depuis peut le portail s'ouvre mais ne veut pas se fermé en étant raccorder au secteur en revanche sur la batterie il fonctionne dans les deux sens, j'ai vérifier les fusibles ainsi que les cellules tout à l'air correct.
Pouvez-vous m'éclairer sur cette panne ?

Merci,
Cdlt

cédric D.
cédric D.

cédric D.

Niveau
0
35 / 100
points
  • Partager cette question

    Réponses

    cédric D.
    cédric D.

    cédric D.

    Niveau
    0
    35 / 100
    points

    Bonjour,

    L'armoire doit avoir 5 ans, aucun souci depuis l'installation

    En pièce jointe l'ensemble qui compose mon installation

    Cdlt

    Ok, donc je subodore un problème de cellules.
    Vérifiez la présence du 24v aux cellules.

    Débranchez-les et paramétrez : P01 = 0, P07 = 0.

    Si le défaut disparaît contrôlez l'intérieur des cellules (bestioles ou autre) et le câblage.

    Qu'en est-il ?

    cédric D.
    cédric D.

    cédric D.

    Niveau
    0
    35 / 100
    points

    Bonjour V-Rod,

    Merci pour votre retour, après vérification il s'avère que ce sont les cellules qui sont grillées, je les aient changer et cela fonctionne de nouveau.

    Merci
    Bien cordialement.

    Haut de page