Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

je n'arrive pas a faire le reset sur le moteur evolvia 400 et E P1 est toujours allumé vert?t

Bonjour, je n'arrive pas a faire le reset sur le moteur evolvia 400, j'ai aussi le voyant P1(E) qui est allumé vert ,alors que sur la notice il est marqué non utilisé ,tout fonctionnais bien et la plus rien ,je fonctionne avec 4 télécommandes, jamais eu de soucis ,y a t'il une télécommande spécifique pour la remise a zéro CDL MERCI

Merci,

Bernard B.
Bernard B.

Bernard B.

Niveau
0
65 / 100
points
  • Partager cette question

    Réponses

    Bernard B.
    Bernard B.

    Bernard B.

    Niveau
    0
    65 / 100
    points

    BJR,j e n'ai pas de courant sur la borne 24v ,je n'arrive pas a faire le reset, j'ai tout déconnecté et rien nulle part, j'ai vérifier les moteurs avec une pile de perceuse ils fonctionnent, un voyant rouge clignote en permanence et le voyant vert reste toujours allumé, je ne sais pas a qui m'adressé , merci, Cordialement Bernard

    Bernard B.
    Bernard B.

    Bernard B.

    Niveau
    0
    65 / 100
    points

    Bonsoir , trouvez ci joints les photos demandées, le voyant rouge(1) clignote en permanence, le vert(3) reste allumé ,quand j'appuie sur le bouton de la télécommande le voyant vert(5) s'allume 1 fois et j'entends un bruit comme un déclenchement !et rien ne se passe, j'ai tout débranché sauf les moteurs et rien!! les moteurs fonctionnent bien sur une pile de perceuse!!!! surement je dois passer une étape!!!!je n'arrive pas a faire le reset,il n'y a pas de courant sur la borne 24v
    D'avance merci de votre réponse ,aussi quand RIchy me réponds sur ma boite mail je ne peux pas faire répondre mon message me reviens
    Cordialement Bernard

    Bernard B.
    Bernard B.

    Bernard B.

    Niveau
    0
    65 / 100
    points

    Re bjr désolé j'espère que cette fois c'est bon ,j'ai du mal avec ces engins
    cordialement
    Bernard

    Bernard B.
    Bernard B.

    Bernard B.

    Niveau
    0
    65 / 100
    points

    Bonjour, j'ai refait une photo de l'étiquette, mais elle est un peu abimée
    Cordialement
    Bernard

    Bernard B.
    Bernard B.

    Bernard B.

    Niveau
    0
    65 / 100
    points

    Bonsoir ,merci de vous pencher sur mon cas ,trouvez ci joint la photo demandée ,en espérant que ce soit la bonne!!!!!!!!
    Merci
    Cordialement
    Bernard

    Bonjour,

    Vous écrivez : le voyant rouge(1) clignote en permanence.

    Y a-t-il des pauses dans les clignotements ?

    Si oui, combien de clignotements entre les pauses.

    Votre appareil a 10 ans, le boîtier électronique peut être défectueux et avoir besoin d'une réparation.

    Bernard B.
    Bernard B.

    Bernard B.

    Niveau
    0
    65 / 100
    points

    Re ,non il n'y a pas de poses , clignotements régulier et assez rapide ,merci
    Cordialement
    Bernard

    Bonjour,
    Si vous êtes intéressé par une réparation économique du boîtier, fiable et garantie, cliquez sur mon nom et faites un message à l'adresse mail de contact indiquée.

    Ou vous remplacez le boîtier en vente sur la boutique :

    https://boutique.somfy.fr/boitier-electronique-rts-pour-e...

    Haut de page