Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Perte appairage volet roulant et link advanced

Bonjour,
Après deux semaines de fonctionnement de mes scénarios de sécurité de link advanced avec mes volets roulants io, il n’y a plus de connexion du tout du jour au lendemain sans explication du type coupure de courant ou problème de wifi…
De plus il est impossible de supprimer les volets de mes équipements pour les réinstaller. J’ai un message d’erreur qui apparaît systématiquement.
J’ai également fait une mise à jour du système du link advanced cela n’a rien changé non plus.

Que puis-je faire??

Merci,

Aurelie
Aurelie

Aurelie

Niveau
0
23 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Aurélie
    La liaison avec les volets n'est pas en WIFI mais en IO une fréquence différente.

    Si votre Link advanced est a proximité de la box internet éloigner le au moins d'un mètre.

    Aurelie
    Aurelie

    Aurelie

    Niveau
    0
    23 / 100
    points

    Merci du conseil que j’ai suivi mais sans succès.
    Une autre idée?

    Aurelie
    Aurelie

    Aurelie

    Niveau
    0
    23 / 100
    points

    J’ai répondu trop vite, en fait cela a marché de changer la link de place, cela a mis un peu de temps mais c’est bon.
    Merci pour votre aide ;)

    Haut de page