Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Intellitag semble ne pas utiliser l'extender radio

Bonjour,

mon link est au RDC de mon habitation et j'ai un tag sur une fenètre au premier étage. Pour garantir la connexion j'ai mis un radio extender au premier étage. Celui-ci affiche un très bon niveau de puissance de signal (presque au maximum).

En revanche le tag affiche un niveau de signal très faible et sort donc en anomalie dans le statut de l'application.

Y a t il quelque chose à faire pour que le tag utilise le signal amplifié du radio extender svp ? (je précise que le radio externder a bien été ajouté à la liste de mes devices et est donc reconnu par le système.

D'avance merci pour votre aide.
arnaud

arnaud D.
arnaud D.

arnaud D.

Niveau
0
4 / 100
points
  • Partager cette question

    Réponses

    Bonjour Arnaud,

    Vous faites fasses à des perturbations radios à l'intérieur de votre habitation vous avez beau respecter la portée pour le positionnement du relais une source externe crée des perturbations radio.

    La perturbation peut dégrader les performances du matériel ou même l'empêcher de fonctionner.

    Dans le cas d'un chemin de données, ces effets peuvent aller d'une augmentation du taux d'erreur à une perte totale des données.

    Le produit reste fonctionnel tant que l'environnement le lui permet.

    pouvez-vous me dire sur quel type d'ouvrant est positionné votre intellitag ? Ainsi changer l'emplacement de votre relais ?

    Bonne journée,

    Patrice R.
    Patrice R.

    Patrice R.

    Niveau
    0
    34 / 100
    points

    Bonjour,

    Je suis exactement dans le même cas et j'ai vraiment beaucoup de mal à croire que je fais fasse à des perturbations..

    J'ai mis un extender à mon sous sol qui reçoit un niveau de signal à 80% depuis mon link. J'ai un intellitag qui est en face de l'extender, à 2m50 en direct, sans mur, sans équipement électronique au milieu. J'ai un signal en rouge quasi tout le temps. Par moment le signal de l'intellitag est au max mais ça ne dure pas longtemps. La plupart du temps j'ai un niveau de réception identique avec ou sans l'entender...
    Comment puis je vérifier si la communication se fait bien au travers de l'extender??

    Patrice R.
    Patrice R.

    Patrice R.

    Niveau
    0
    34 / 100
    points

    Bonjour,

    Merci pour votre retour.

    Les 2 ouvrants principalement concernés sont 1 fenetre PVC à vu du repeteur (distance 8m) et 1 porte alu à vu du repeteur (distance 3m).

    Patrice

    Bonjour Patrice,

    Pouvez-vous faire un test croisé, en inversant votre intellitag qui dysfonctionne avec un qui fonctionne correctement afin d'identifier si le problème vient de l'intellitag lui-même ou de son emplacement ?

    Bonne journée.

    Patrice R.
    Patrice R.

    Patrice R.

    Niveau
    0
    34 / 100
    points

    Bonjour,

    C'est relativement compliqué de décoller un intellitag.

    Suivant le positionnement du répéteur, le problème n'apparait plus.
    Je ne pense donc pas forcément à un problème de l'intellitag mais plus à un problème de fonctionnement interne au système somfy.

    Si je place le répéteur a l'étage du dessus, je n'ai plus de problème de réception (pourtant il y a une dalle en béton de 15cm d'épaisseur entre les 2...)

    Malgré le niveau d'alarme, tout fonctionne correctement depuis 10 jours.

    Je suis tout de même relativement déçu par la couverture qui est très instable dans une maison..

    Haut de page