Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Impossible d'appairer un clavier à code RTS 1841030 avec portail Evolvia

Bonjour,

suite à changement de pile sur le clavier, je n'arrive plus à appairer mon clavier avec l'électronique de mon portail.
j'ai suivi les vidéos de José (mise en service rapide d'un clavier à code radio pour portail, ajouter clavier à code sur moteur de portail battant, et plusieurs autres vidéos, ...)

lorsque j'essaye d'appairer le clavier :

  • je réveille l'électronique, la touche on/off est allumée rouge fixe, et la touche 30s est allumée vert fixe
  • je saisi mon code, l'électronique ne réagit pas

(autre détail : je saisi mes codes sans la touche A du clavier car elle ne répond pas ...)

les télécommandes fonctionnent normalement.

comment puis-je régler mon problème ?

Merci,

Eric G.
Eric G.

Eric G.

Niveau
0
44 / 100
points
  • Partager cette question

    Réponses

    Bonjour

    Un changement de piles n'engendre pas une réassociation du clavier sur la motorisation. Ce clavier a un problème. Quel âge a -t'il ? Pourquoi avez-vous changé les piles ?

    Bonne journée !

    Eric G.
    Eric G.

    Eric G.

    Niveau
    0
    44 / 100
    points

    Bonjour Jean-Luc,

    le clavier/portail a 10/12 ans environ.
    j'ai changé la pile car elle était déchargée.
    A noter que je les ai changé les 2 dernières fois à intervalle de 6 mois ...

    merci beaucoup

    Eric

    Eric G.
    Eric G.

    Eric G.

    Niveau
    0
    44 / 100
    points

    Bonjour,
    merci beaucoup pour votre recommandation, j'ai commandé un nouveau boitier, et il a été opérationnel en qq minutes (ouf).

    j'ai une ultime question, je ne sais pas si je dois ouvrir un nouveau fil de discussion : lors de mon précédent appariement qui m'avait occupé des heures, le clavier ne permettait plus le passage piéton, mais seule l'ouverture des deux battants étaient devenue possible.
    avec le nouveau clavier, j'ai le même problème (pas d'ouverture piéton fonctionnelle, seule l'ouverture véhicule fonctionne).
    Auriez-vous une idée pour résoudre ce problème ?
    merci infiniment

    Eric G.
    Eric G.

    Eric G.

    Niveau
    0
    44 / 100
    points

    Bonjour Jean-Luc,
    le nouveau clavier est un clavier à code SOMFY RTS 2 1870917
    La motorisation est EVOLVIA 400
    merci

    Eric G.
    Eric G.

    Eric G.

    Niveau
    0
    44 / 100
    points

    en effet, tout fonctionne désormais parfaitement.
    je pensais que la vidéo ne concernait que les anciens modèles de clavier.
    merci beaucoup pour votre aide !!

    Haut de page