Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Pb démarrage moteur Dexxo compact ?

Bonjour,

Ma porte de garage est équipée d'un système Dexxo compact RTS. Une fois le raccordement électrique effectué, à l'étape de l'auto-apprentissage, lors de l'appui sur la touche A le moteur ne démarre pas. (J'entends l'enclenchement d'un relais lors de l'appui et du relâcher de la touche A, au même moment une lumière rouge s'allume vers l'axe du moteur.)

J'ai effectué le diagnostique du site, résultat : pb tête moteur, logique mais j'espère que le pb est plus compliqué puisque le produit est neuf...
Quels tests pourrais-je faire afin de diagnostiquer au maximum mon pb, svp, ?

Merci,

Restant à votre écoute,
Cordialement,
Cyril

Cyril
Cyril

Cyril

Niveau
0
24 / 100
points
  • Partager cette question

    Réponses

    Cyril
    Cyril

    Cyril

    Niveau
    0
    24 / 100
    points

    Bonjour,
    Merci pour votre aide.

    Lors de la réalisation de la procédure décrite en lien, à l'étape [2], je n'ai aucune réaction du Dexxo compact.
    J'ai essayé en appuyant sur les différentes touches des télécommandes, aucune réaction supplémentaire.
    J'ai aussi changé les piles, aucun changement.

    Ainsi, j'ai voulu initier une nouvelle mémorisation des télécommandes, à savoir:
    [1] Appuyer pendant 2 sec sur la touche B. L'éclairage intégré s'allume.
    [2]Appuyer sur la touche de la télécommande.
    L'éclairage intégré clignote pendant 5 sec.
    La touche de la télécommande est mémorisée.

    Lors de l'étape [2], je n'ai aucune réaction du Dexxo compact, qu'importe la touche de la télécommande, que l'appui soit bref ou long.

    Pour précision, lors de l'étape [1], seul l'éclairage intégré est allumé, les voyants A et B sont éteint. Si j'appuie sur la touche B, son voyant s'allume fixe. Si je reste appuyer au min 2 sec je sort du mode de mémorisation. Je décris ma situation, ce fonctionnement est peut être normal.

    Le Dexxo compact se remet en mode d'auto-apprentissage.
    J'ai effectué de nouveau cette procédure, aucun changement, malheureusement.

    Auriez-vous d'autres propositions, svp ?

    Restant à votre écoute,
    Cordialement,
    Cyril

    Bonjour

    Pour moi, l'électronique de votre motorisation est défectueuse. Malheureusement ça peut arriver, même si c'est rare, sur du matériel neuf.

    Je vous conseille d'attendre l'avis d'un Yellow qui confirmera (ou non) la panne, et vous guidera pour le sav de votre matériel.

    Bonne journée !

    Cyril
    Cyril

    Cyril

    Niveau
    0
    24 / 100
    points

    Bonjour Jean Luc,
    Merci pour votre aide, je vais suivre vos recommandations.

    Bonne journée

    Cordialement
    Cyril

    Haut de page