Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Mise en service d'une deuxième caméra indoor ,?

Bonjour,
J'ais un système de protection SOMFY avec, entre autres, une caméra indoor.
pour améliorer ma protection j'ai acheté un 2ème caméra indoor.
Impossible de la raccorder, il n'y a rien qui se passe quand je la branche. que faire ???
Je vous remercie de vos conseils

Merci,

denis S.
denis S.

denis S.

Niveau
1
593 / 750
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Denis

    Essayer de la brancher sur le cable de l'autre pour vérifier si c'est un problème d'alimentation.

    denis S.
    denis S.

    denis S.

    Niveau
    1
    593 / 750
    points

    Bonjour Jacky M et merci
    Mon problème c'est aggravé
    comme cela pouvait provenir d'un débit WI FI trop faible, Orange m'a proposé de changer ma Livebox qui était ancienne. Ce que j'ai fait.
    .j'ai pu raccorder ma link, ainsi que tous les accessoires à ma nouvelle Live box, sauf mes deux caméras.
    Lorsque je les branche à la prise de courant, il ne se passe rien. Le volet de mes caméras ne s'ouvrent pas, aucune LED éclairées . j'ai branché et débranché les prises plusieurs fois, j'ai essayé de la réinitialiser par le petit trou derrière, sans succès. Je n'ai pas trouvé le moyen de télécharger le logiciel " live box Somfy Sécurity caméra "
    je ne sais plus quoi faire
    Merci de m'aider ?

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Denis je pense que le cable USB n'est pas correctement branché sur la caméra.

    Comme c'est un cable de type USB C de smartphone Android, je vous conseil d'essayer avec un autre cable.

    denis S.
    denis S.

    denis S.

    Niveau
    1
    593 / 750
    points

    ( Re )bonjour,
    Après de nombreuses manipulations, j' ai enfin réussi à réinitialiser ma première caméra dans mon nouveau WI FI
    A priori elle fonctionne très bien
    Je reviens donc à mon problème initial
    suite à vos conseils, j'ai débranché ma caméra 1 pour raccorder à sa place la caméra 2 . J'ai appuyé 12 secondes su le petit trou derrière, elle a bipée, et la LED bleue clignote par contre mon logiciel SOMFY PROTECT ne la reconnait pas , je ne peux donc pas l'ajouter dans " Mes équipements"
    Elle ne vat donc pas participer à la protection.
    Encore une fois merci de m'aider
    .

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points
    denis S.
    denis S.

    denis S.

    Niveau
    1
    593 / 750
    points

    Bonjour à tous (tes )
    Voici l'adresse MAC de ma camera
    0076B1059774 2120
    MERCI

    denis S.
    denis S.

    denis S.

    Niveau
    1
    593 / 750
    points

    Suite
    J'ai rebranché ma caméra 2 sur le secteur, elle s'est d'abord allumée bleu fix puis après quelque secondes, un autre bip, puis bleu clignotant, mais je n'ai toujours qu'une caméra sur ma liste d'équipements

    denis S.
    denis S.

    denis S.

    Niveau
    1
    593 / 750
    points

    un petit détail:
    avant ma LED bleue clignotait : BIP BIP BIP BIP
    A présent elle clignote : BIPBIP BIPBIP BIPBIP
    Y a t il une importance
    merci

    denis S.
    denis S.

    denis S.

    Niveau
    1
    593 / 750
    points

    Bonjour Maud
    ma 1ère caméra qui fait partie de mes équipements et qui fonctionne: Mac 0076B1052880 2013
    ma 2ème caméra que j'ai raccordée au secteur, près de ma Link, LED bleu fixe, puis clignotant puis, de façon aléatoire LED rouge fixe et que .je n'arrive pas à l'intégrer dans mes équipements: Mac 0076B1059774 2120
    Je me demande si vous ne m'avez pas transféré dans un autre fil de discutions
    Un autre détail, peut être important, sur mon portable, lorsque je vais sur Connexion, Bluetooth, Appareils disponibles: le Mac de la caméra 1 apparait, par contre le Mac de la caméra 2 n'apparait que lorsque sa LED est bleue clignotante.
    je vous remercie de m'aider

    denis S.
    denis S.

    denis S.

    Niveau
    1
    593 / 750
    points

    Bonjour Maud
    Je n'y comprends rien.
    j'ai essayé le partage de connections :
    " il permet de diffuser internet, depuis son téléphone, vers un autre téléphone " mais il me faut 2 téléphones !!!!!
    A ce propos, je possède une double SIM avec un domino, qui permet d'émettre un WI FI à partir de la 3 G (car il est ancien ) je m'en sert pour utiliser mon ordi quand je n'ai pas de WI FI
    Peut il servir au partage de connexion ??
    Merci

    denis S.
    denis S.

    denis S.

    Niveau
    1
    593 / 750
    points

    On me demande l'dresse IP de ma caméra comment la trouver, j'ai son adresse MAC mais pas son IP
    MERCI

    denis S.
    denis S.

    denis S.

    Niveau
    1
    593 / 750
    points

    Ma caméra est bien présente sur mon portable dans" réseaux disponibles " SIC Sécurity 0076b1059774 avec en dessous : "impossible d'obtenir l'adresse IP "

    denis S.
    denis S.

    denis S.

    Niveau
    1
    593 / 750
    points

    Que puis j e faire pour l'ajouter dans mes équipements SOMFY PROTECT ?????
    MERCI

    Haut de page