Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Link Advanced s eteint

Bonjour,
Depuis quelque jour notre link advanced s'éteint sans aucune raison.
Nous avons changé les piles, mais là cela recommence.
Notre Tahoma switch elle fonctionne très bien et sans aucune perte de réseau.
Notre équipement a à peine plus d'un an.
Merci de nous indiquer ce que nous pourrions faire pour que cela ne se reproduise plus car nous avons besoin de notre alarme.
Cordialement

Merci,

Bruno D.
Bruno D.

Bruno D.

Niveau
1
204 / 750
points
  • Partager cette question

    Réponses

    Bruno D.
    Bruno D.

    Bruno D.

    Niveau
    1
    204 / 750
    points

    l'un et l'autre des deux équipements sont distant de plusieurs mettre donc pas sur la même alimentation. Ce matin le Link était encore éteint, j'ai du enlever puis remettre les piles pour qu'il redémarre alors qu'il alimenté sur secteur. Cela devient très pénible. Qu'elle solution auriez-vous ?

    Bruno ce que je vous demande c'est pour savoir si l'alimentation est deffectueuse.

    Le transfo peut fournir du courant mais pas assez pour maintenir la connexion quand la Tahoma fait une action.

    Bruno D.
    Bruno D.

    Bruno D.

    Niveau
    1
    204 / 750
    points

    les appareils ont chacun leur propre transfo, j'ai même remplacé celui de la Link mais cela ne change rien, coupure régulière

    Si le Link est a proximité immédiate de la box internet il faut l'écarter.

    Vous n'avez bien qu'un box internet, pas de routeur spécifique ou de répéteur wifi ?

    Bruno D.
    Bruno D.

    Bruno D.

    Niveau
    1
    204 / 750
    points

    oui, une seule box et rien d'autre.
    Le problème est que le Link s'éteint alors que depuis plus d'un an cela fonctionnait bien, c'est vraiment incompréhensible..
    J'ai même changer le chargeur mais sans changement.
    Là le Link refuse désormais de se remettre en route, comment faire ?

    Bruno D.
    Bruno D.

    Bruno D.

    Niveau
    1
    204 / 750
    points

    Bonsoir,
    Oui, mais pour combien de temps car là je l'ai débranchée, enlevé les piles, attendu un peu avant de rebrancher et remettre les piles.
    Je ne compte pas refaire cela à chaque fois.
    Cordialement

    Bruno,

    Si toutefois vous avez de nouveau le même problème, veuillez revenir vers moi avec date et heure afin qu'on puisse solliciter notre serveur pour comprendre le dysfonctionnement.

    Bonne journée,

    Bruno D.
    Bruno D.

    Bruno D.

    Niveau
    1
    204 / 750
    points

    Bonjour,
    Nous avons de nouveau remplacé les piles, et avons également changé le chargeur.
    Espérons que cela soit suffisant.
    Cordialement

    Haut de page