Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Tamoha switch I/O dossier en cours Somfy aux abonnés absent ?

Bonjour,
Dossier en cours ouvert n° 08427049 depuis le 23/06
Pin tahoma switch 2039-5790-3084
j'avais donc des problèmes sur le i/o
depuis aujourd'hui suite à reboot de la box les produits remontent mais impossible de les contrôler que cela soit prises, volet ou lumières i/o, j'ai fait un reset de la box renouveler les clé i/o tout ce qui est contrôlé ne fonctionne pas, le message d'erreur signal une erreur de communication, tout ce qui est RTS fonctionne, tout ce qui est capteur I/O de consommation ou de températures fonctionne
cela devient très problématique
si un yellow pouvait intervenir rapidement
j'appellerais lundi entre 12 h et 13
mais ce n'est pas la première fois que j'appelle
les problèmes se cumulent depuis la panne de ma V2
et le transfert vers la switch
Merci d'avance,

jean-philippe M.
jean-philippe M.

jean-philippe M.

Niveau
1
505 / 750
points
  • Partager cette question

    Réponses

    jean-philippe M.
    jean-philippe M.

    jean-philippe M.

    Niveau
    1
    505 / 750
    points

    bonsoir
    je voulais dire dire générer une nouvelle clé Io

    merci pour votre interrogation mais le problème vient de chez somfy et c'est a eux de le résoudre

    merci

    Bonjour

    Si vous avez généré une nouvelle clé io, il n'est pas étonnant que plus rien ne fonctionne. Il faut tout supprimer et tout réinitialiser pour que la nouvelle clé soit prise en compte et seulement après tout réassocier au TaHoma.
    Mais si vous avez un dossier ouvert sur le sujet, attendez une réponse de Somfy.

    Bonne journée !

    jean-philippe M.
    jean-philippe M.

    jean-philippe M.

    Niveau
    1
    505 / 750
    points

    Bonjour
    effectivement vous avez surement raison, j'avais fait de test supprimer un volet et réassocier même problème
    ce qui me laisse perplexe c'est que le capteur de température fonctionne toujours et la capteur de consommation aussi qui eux sont I/O et que l'état des volets et lumières remontent dans l'appli
    après le transfert du compte de l'ancien à ma nouvelle box j'avais une lampe qui s'allumait tous les soirs à 21h40 alors qu'il n' y a avait pas de scenario
    je l'a supprimais et remettait le problème revenait, le problème c'est arrêté quand j'ai régénéré une clé
    je reste en attente des yellow
    Bonne journée

    jean-philippe M.
    jean-philippe M.

    jean-philippe M.

    Niveau
    1
    505 / 750
    points

    Bonjour

    Alors hier j'ai marquer problème résolue mais .......non
    je retombe sur le premier problème d'ouverture du premier dossier
    tout se met en erreur aléatoirement voir photo et simplement sur le i/O
    je retéléphonerais
    j'ai un nouveau numéro de dossier 08445873
    les yellow svp
    merci d'avance

    Haut de page