Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Tahoma Switch et Home advanced ?

Bonsoir à Tous,

Je me permets de poser ce message car j'ai besoin de votre aide et vous prie de bien vouloir m'excuser si ce message n'apparait pas dans la bonne catégorie.

J'ai acheté la Tahoma Switch afin de connecter mes volets roulants une fois posés. Dans l'intervalle, j'ai fait l’acquisition d'une caméra Indoor qui m'a donné un peu de fil à retordre mais j'ai finalement réussi à l'installer, ... elle fonctionne à merveille.

Dans un second temps j'ai acheté le Home Alarm Advanced et c'est là que ça se corse :)

Installation des éléments individuels : aucun souci, intuitif, tout va bien .... et puis j'ai voulu raccrocher ma Home Alarm à ma Tahoma Switch et là : problème !

Impossible de le faire.
L'application me renvoie vers le site de Somfy Protect qui m'informe qu'aucun matériel n'a été trouvé alors que les éléments sont bien installés dans Protect.

Après une journée entière dessus, il me semble que la caméra (que je n'aurais pas du installer en premier :( ...) se comporte comme mon alarme .

J'ai supprimé la caméra Indoor de l'appli Somfy Protect, elle apparaît toujours dans l'application Tahoma...

J'ai rebooté la switch, sans effet, désinstallé les équipements, idem, sans effet.

Je ne comprends pas ce qui bloque et j'ai besoin de vos conseils avisés pour installer cette alarme qui me sera utile pendant les vacances cet été.

Mille Mercis !

Merci,

Magalie N.
Magalie N.

Magalie N.

Niveau
0
77 / 100
points
  • Partager cette question

    Réponses

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    bonsoir,

    la caméra et l'alarme sont installés sur le même site d'installation dans l'app ou séparément ?

    bonne soirée.

    Magalie N.
    Magalie N.

    Magalie N.

    Niveau
    0
    77 / 100
    points

    Bonsoir André.

    Merci de votre retour.
    Si j'ai bien compris votre question alors oui, les deux sont sur le même site que j'ai nommé "Maison".

    Sauf que la caméra apparaît en erreur sur Tahoma et n'apparaît plus dans Protect après que je l'ai desinstallée. Le link apparaît dans Protect mais ne remonte pas dans Tahoma
    Bonne soirée et merci !
    Magalie

    Magalie N.
    Magalie N.

    Magalie N.

    Niveau
    0
    77 / 100
    points

    Bonsoir à Tous,

    Quelqu'un aurait eu le même souci que moi ?
    Mille mercis

    Magalie

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    mettez ici le code pin de votre tahoma et un yellow regardera.

    Magalie N.
    Magalie N.

    Magalie N.

    Niveau
    0
    77 / 100
    points

    Super. Un grand merci.
    Pin : 2029 6541 6358

    Bonne soirée

    Vanessa F.
    Vanessa F.

    Vanessa F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Magalie,

    J'ai supprimé le lien Somfy Protect et Tahoma, pouvez-vous tester de nouveau?

    Merci,

    Magalie N.
    Magalie N.

    Magalie N.

    Niveau
    0
    77 / 100
    points

    Bonsoir,

    Merci Vanessa :)
    En effet, je ne vois plus le caméra dans l'application Tahoma c'est super. J'ai aussi desinstallé mes équipements dans Protect.

    Je vais repartir de zéro en prenant soin d'installer le link en premier.

    On croise les doigts ! Merci à tous.
    Bonne soirée

    Magalie

    Vanessa F.
    Vanessa F.

    Vanessa F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Magalie,

    Je vous en prie,
    Je reste à votre disposition,

    Bonne journée,

    Magalie N.
    Magalie N.

    Magalie N.

    Niveau
    0
    77 / 100
    points

    Bonjour Vanessa,

    Je viens de réinstaller mes équipements sur Protect et de rapatrier le Link sur Tahoma Switch.

    La manipulation a fonctionné merci.

    Néanmoins, j'ai le message suivant : Erreur - Votre produit ne peut pas être piloté actuellement". J'ai regardé sur le forrum, j'ai déplacé la Tahoma à différents endroits et j'ai toujours le même souci :(

    Mon but est de créer à terme, un scenario avec les volets roulants IO qui me seront installés sous peu et bien évidemment, de piloter mon alarme depuis Tahoma.

    Par avance, merci pour votre aide.
    Magalie

    Vanessa F.
    Vanessa F.

    Vanessa F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Magalie,

    Pouvez-vous malgré ce message d'erreur, cliquer sur "Accéder au pilotage" puis activer ou désactiver votre alarme?
    Cela fera alors disparaitre le message d'erreur.

    Merci,

    Magalie N.
    Magalie N.

    Magalie N.

    Niveau
    0
    77 / 100
    points

    Bonjour Vanessa,

    EDIT : je confirme que c'est la caméra qui met le bazar car je l'ai de nouveau désinstallée et sur Tahoma je n'ai plus le Home Advanced en erreur .... (je viens de finir mon installation avec des contacteurs de fenêtres).

    Comment puis-je faire pour installer de nouveau ma caméra sans qu'elle agisse comme le Link et que le pilotage ne soit plus accessible ? Je l'ai quand même payée près de 190 euros et la laisser dans sa boîte me dérange un peu :(

    MERCI

    Merci de votre message.
    Oui, j'y arrive.

    Après notre échange, j'ai refait l'installation en prenant soin d'installer le link en premier puis les équipements composant la Home Alarm Advanced ensuite.

    Je n'ai pas eu de souci particulier.
    J'ai pu remonter l'alarme dans la Tahoma. J'ai ensuite réinstallé la caméra et là .... j'ai de nouveau l'impression que c'est la caméra qui prend le pilotage et non le Link.

    Je ne sais plus trop comment faire là :(

    Dans Tahoma l'alarme apparait bien mais avec un message d'erreur. Dans Protect, la caméra, lorsqu’elle est active, m'indique qu'elle est désactivée.

    Je ne sais plus par quel bout prendre le problème.

    Merci Vanessa.
    Magalie

    Laura
    Laura

    Laura

    Niveau
    1
    206 / 750
    points

    Bonjour, je viens de faire l'acquisition d'une tahoma switch car je ne pouvait gérer ma pergola avec ma tahoma V2, cependant je suis entrain de tous réinstaller sauf que impossible de connecter le link à ma tahoma switch..
    Ça me dit de me connecter a somfy protect mais la code d'erreur. Les d'identification ne sont pas bon ect.. Comme celui de Magalie..

    Si quelqu'un peut m'aider..

    Vanessa F.
    Vanessa F.

    Vanessa F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Laura,

    Avez-vous bien supprimer votre compte Somfy Protect de votre ancienne Tahoma?
    Car cela empêche l'installation sur une nouvelle box.

    Merci,

    Laura
    Laura

    Laura

    Niveau
    1
    206 / 750
    points

    Bonjour,
    Ça fonctionne parfaitement merci Vanessa.

    Magalie N.
    Magalie N.

    Magalie N.

    Niveau
    0
    77 / 100
    points

    Merci à tous pour ces éléments.
    Quelqu'un sait pourquoi si je rebranche la caméra, elle prend le contrôle du reste de l'installation ?

    Merci encore.
    Magalie

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Magalie,

    Je vais vous contacter en privé afin de donner suite à votre problématique.

    Bonne journée,

    Haut de page