Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème de communication entre ma Somfy One+ et tous les équipements (badges, sirenes, intellitags...)

Bonjour,

Cela fait trois fois en quelques semaines que je réinstalle ma Somfy One plus car plus aucun équipement ne fonctionne. Ni les badges, ni les deux sirènes, ni les Intellitags !

On peut activer désactiver la SOMFY ONE+ depuis l'application mobile, la caméra de la somfy détecte les mouvements etc bref la caméra fonctionne correctement par aucun des équipements associés, aucun, ne fonctionne, ils restent liés et apparaissent bien dans la liste des équipements sur l'application mais ne fonctionnent pas.

Par exemple, appuyer sur un bouton des badges ne produit aucun effet.

Faire des tests sons sur l'alarme intérieur ne produit aucun effet, idem si j'active l'alarme et fait un test intrusion en passant devant le champ de la caméra, la sirène ne se déclenche pas (mais la caméra si)

Les intellitags ne sont pas réactifs non plus.

J'ai désinstallé l'intégralement du système deux fois et tout réinstallé, j'ai laissé se vider complètement la batterie de la caméra, j'ai réinitialisé le Wifi et changé de réseau wifi, de clé, de paramètres etc.

Rien n'y fait. Aucun équipement ne fonctionne. Et si je les supprime et réajoute cela fonctionne quelques minutes et puis ca ne fonctionne plus.

Je n'ai pas trouvé de message pouvant m'aider sur le forum.. Si vous avez une idée du problème n'hésitez pas

Merci,

So N.
So N.

So N.

Niveau
0
69 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour So
    On va commencer par le badge.

    Enlever la pile.
    Appuyez 5s sur chacun des boutons.
    Pour remettre la pile l'inséré d'abord du coté ou il y a une languette de contact dans le boitier, puis enfoncée la au fond, refermer le boitier.
    Si jamais la pile saute de son logement avant que vous n'ayez remis le capot il faut refaire l'opération.

    Votre badge est il opérationnel maintenant ?

    So N.
    So N.

    So N.

    Niveau
    0
    69 / 100
    points

    Bonjour Jacky

    Helas je l'ai fait dix fois ça. (j'avais vu l'info sur le forum), ça marche quelques minutes, les badges refonctionnent et au bout de quelques minutes (parfois 10 minutes à peine) ça revient au point de départ, les badges restent visibles depuis l'application mais appuyer sur les boutons est sans effet et quand on quitte ou rentre au domicile ça ne l'indique plus dans l'historique...

    Le problème est comme si la Somfy One+ était devenue incapable de gérer tous les équipements, c'est étrange

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    OK So
    Poster le N° MAC de la caméra et attendez l'avis d'un Yello.

    So N.
    So N.

    So N.

    Niveau
    0
    69 / 100
    points

    Bonjour

    Le numéro Mac est B01EC0CC8CE AGJF

    Merci

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir So
    Un détail concernant la One.

    Elle n'est pas installée a coté de la box internet ou d'un appareil électronique coimme une box TV ou une TV.

    La One dialogue avec le badge en Bluetooth et avec les accessoires sur la fréquence IO 868 Mhz. Si il y a quelques choses qui émet des ondes juste a coté ça peut bloquer le signal (Wifi 5 et 6 en particulier)

    Eloigner votre One de tout ces matériels électronques.

    So N.
    So N.

    So N.

    Niveau
    0
    69 / 100
    points

    Bonjour Jacky,

    La One est très loin de la box, à environ 5 mètres, le seul appareil électronique à proximité est l'assistant Amazon Echo 10.
    Mais c'est disposé ainsi depuis 2 ans et demi sans qu'il y ait eu jusqu'à récemment le moindre problème.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Quel risque y a t'il a déplacer l'assistant Amazon ?

    Si vous n'essayez pas vous ne saurez pas.

    So N.
    So N.

    So N.

    Niveau
    0
    69 / 100
    points

    Bonjour,

    Je vais faire un test ce soir, je vais déplacer la Somfy One pendant quelques jours et on verra bien.

    So N.
    So N.

    So N.

    Niveau
    0
    69 / 100
    points

    Bonjour,

    3 jours plus tard, le déplacement de la caméra Somfy One pour l'isoler n'a rien résolu.

    Le problème persiste.

    Personne de chez Somfy pour répondre à ce fil ?

    Merci

    Fabrice N.
    Fabrice N.

    Fabrice N.

    Niveau
    1
    109 / 750
    points

    Bonjour, j'ai exactement le même problème et n'arrive pas à me souvenir depuis quand. Avec les commentaires, je me demande si ce n'est pas depuis que j'ai une freebox Delta avec le Wifi 6Ghz, seule modification notable de l'environnement. Mais la box est bien à 3m de la One+ avec une cheminée entre les deux... Mes badges se déconnectent systématiquement du ONe+ au bout de quelques jours

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Fabrice
    Essayez de désactiver le WIFI 6 pendant quelques jours pour déterminer si le problème vient de là.

    Aujourd'hui on a des suspicion mais rien de confirmé. Votre test serait utile.

    Haut de page