Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Perte connexion tahoma même après reste ?

Bonjour,
Depuis une coupure d’électricité dans la nuit du jeudi au vendredi la tahoma refuse de ce reconnecter au serveur malgré le fait d’avoir réalisé la procédure de reset
Pourriez-vous m’aider
Pin:1236-4613-9306
D’avance
Merci,

Romu
Romu

Romu

Niveau
0
55 / 100
points
  • Partager cette question

    Réponses

    Romu
    Romu

    Romu

    Niveau
    0
    55 / 100
    points

    Bonjour,
    C’est une tahoma V2

    C'est pas bon signe ça.
    Essayer de changer de port RJ45 au niveau de la box et si ça ne change rien, remplacer l'alimentation de da la Tahoma par un chargeur de smartphone.

    Romu
    Romu

    Romu

    Niveau
    0
    55 / 100
    points

    Bonjour Jacky,

    Je viens de voir votre réponse merci, cette nuit nous avons eu le droit à de beaux orages avec coupure de courant et ce matin à ma grande surprise la tahoma c’était reconnecté au serveur. A ne plus rien comprendre
    Encore merci pour votre réponse
    Bon dimanche à vous

    Romaric
    Romaric

    Romaric

    Niveau
    0
    98 / 100
    points

    Bonjour,

    je possède une Tahoma v2 et problème identique " perte de connexion avec le serveur", malgré un reset.

    Bonne journée.

    Vanessa F.
    Vanessa F.

    Vanessa F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Romaric,

    Je vois que votre box est bien connectée.
    Pouvez-vous me confirmer que vous y avez accès?

    Bonne journée ,

    Romaric
    Romaric

    Romaric

    Niveau
    0
    98 / 100
    points

    Bonjour Vanessa,

    Ma box est bien connecté, j'ai une perte de connexion quand je suis sur le site pour configurer ma maison seulement sur Safari. Sur chrome cela fonctionne bien.

    Cordialement.
    Bonne journée.

    Haut de page