Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème liaison wifi home advanced XL

Bonjour,

J’avais une alarme protexiom avec une liaison internet L’an. J’ai évolué vers une alarm advanced XL liaison internet wifi. Je rencontre des pertes de wifi en permanence. Si je rapproche mon link de la bow c’est mieux mais je perds la liaison avec mon clavier et ma télécommande voiture.

1- existe-t-il une liaison lan pour l’advanced XL ?

2 - cette nouvelle alarme est censée contrôler mes volets RTS , mais en fait on ne peut pas faire de scénarios(semble-t-il) .

3 - existe t-il une solution pour avoir une connectivité wifi stable et une connectivité de tous les éléments entre eux ?

J’ai l’impression d’avoir régressé par rapport à la protexiom ( plus de volets RTS connectés, connectivité aléatoire : pas de maillage des éléments entre eux ! ).

Et de plus impossible de joindre le sav payant ! ( au bout de 10 mn somfy nous demande de rappeler ! Le rêve

Merci,

pierrick L.
pierrick L.

pierrick L.

Niveau
1
231 / 750
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Pierrick
    Vous avez été mal conseillé. Quand une centrale Protexiom est HS on passe sur Home Keeper. On récupère tous les détecteurs, et il faut changer la centrale le clavier et les sirènes, soit un budget de 1000€ avec les kits de démarrage.
    Je suis sur que votre Advanced vous a couté plus chère.

    Pour vos questions
    Liaison LAN : Non l'option n'exite pas

    Gestion des Volets RTS et IO : Oui mais dans le cadre de l'alarme. a savoir fermeture des volets en cas d'effraction, ouverture des volets si vous avez couplé un détecteur de fumée. Ce n'est pas une box domotique.

    Connectivité WIFI : Les matériels Somfy n'apprécie pas les Wifi Mesh quand il est mal paramétré. Si vous avez du Wifi Mesh, vous pouvez installer la centrale sur le Wifi invité de votre box internet.
    Si vous n'avez pas cette possibilité, il faut investir dans un point d'accès WIFI CPL qui vous permettra d'ammener le WIFI a coté de la centrale et de le dédier à la centrale avec un SSID spécifique.
    https://www.castorama.fr/kit-2x-cpl-av600-wifi-n300-tp-li...

    Liaison avec les accessoires. Il existe un relais Home Alarme, mais je ne connais pas son efficacité
    https://boutique.somfy.fr/relais-radio-somfy-protect.html

    pierrick L.
    pierrick L.

    pierrick L.

    Niveau
    1
    231 / 750
    points

    Bonjour Jacky ,

    Merci pour votre réponse très détaillée. J’ai appliqué une des préconisations qui est d’utiliser le wifi invité. Depuis quelques heures ça semble aller mieux. J’espère que ça va tenir .

    Merci encore

    Sébastien A.
    Sébastien A.

    Sébastien A.

    Niveau
    1
    653 / 750
    points

    Bonjour,

    J’ai réussi à installer le link Home Alarm’Advanced mais à 3 mètres du wifi derrière une porte de chambre intérieure, l’application indique qu’il faut rapprocher le link du modem wifi; en outre, j’ai installé le relais radio somfy et pourtant les intellitag se rapportent au link alors que le relais est plus proche (entre les deux)?

    Morgan F.
    Morgan F.

    Morgan F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Sébastien,

    Avez-vous essayé de mettre le link à un autre emplacement ?

    Bonne journée.

    Sébastien A.
    Sébastien A.

    Sébastien A.

    Niveau
    1
    653 / 750
    points

    Morgan,
    Bonjour,

    Alors, pour répondre à votre question, non, je n’ai pas déplacé le link, je peux le déplacer.
    Seulement, je ne vois pas l’intérêt :
    Non seulement le relais radio est juste à côté des détecteurs d’ouverture Intellirag et le diagnostic est celui que vous voyez en photo dans le message précédent, alors que le relais radio présente dans le détail des équipements, Une réception radio depuis la moitié en terme d’efficacité, donc censé être fiable.
    Pourquoi aurais-je déplacé le link dans ces cas là vu que le relais radio est juste à côté des capteurs qui annonce ce diagnostic là.
    Je vais essayer de déplacer le link pour voir, mais je ne pense pas que ce soit l’origine du problème.
    De plus, j’insiste là-dessus, espérant que vous vous aurez lu mon message jusqu’au bout, que je n’ai pas de réception, ni de possibilité d’installer mes détecteurs d’ouverture, ni de caméra, ni de mouvement dans mon garage car il n’y a pas de réception.

    Morgan F.
    Morgan F.

    Morgan F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Sébastien,

    Si ça ne fonctionne pas après avoir déplacé votre Link, veuillez essayer de supprimer et réinstaller ces IntelliTAG qui sont placés à proximité du relais.

    Bonne journée,

    Sébastien A.
    Sébastien A.

    Sébastien A.

    Niveau
    1
    653 / 750
    points

    Morgan F.,
    Bonsoir,

    J’ai déplacé le link pour le rapprocher de la Livebox, à moins de 4m, c’est pas par une cloison en placoplâtre sans mur rigide entre les deux.
    La communication a l’air de se faire un peu mieux avec les Intellitag qui étaitent détectés présentant un défaut dans le diagnostic préalablement, et maintenant le même défaut apparaît avec des Intelli tag qui sont un peu plus loin.
    je ne pense pas que le problème vienne de l’installation des intellitag, j’ai l’impression que le relais radio ne fait aucun effet, soit il est piraté car j’ai encore une intrusion aujourd’hui; l’alarme a été posée avant avant-hier (intrusion hautement qualifiée’ donc j’étais déjà l’objet avec mon ancienne alarme). je suis personne sensible et je suis victime de personnes ayant du matériel haut-de-gamme et probablement de la prérogative administrative). je vais plutôt replacer le link le plus proche possible ou du moins à côté de ma Livebox, et je vais voir après l’avoir déplacé, mais le relais ne semble pas efficace.
    Il n’est même pas envisageable que j’essaie d’en installer dans le garage.
    Ou plutôt pensez-vous que je mette le relais radio au rez-de-chaussée pour les Intel tag qui ont besoin de wi-fi ? mais je connais déjà le résultat, j’avais déjà essayé en mettant le relais radio fourni récemment à côté de ces détecteurs, mais le relais radio ne présentait aucun effet.

    Sébastien A.
    Sébastien A.

    Sébastien A.

    Niveau
    1
    653 / 750
    points

    Bonjour,
    Morgan F.,

    Je vous contacte, car j’ai échangé le Link de position encore, et donc décidément ça bug. Je joins des copies d’écran et des photos.
    Honnêtement, je pense décidément que le relais ne fonctionne pas.
    Je l’ai désinstallé réinstalles plusieurs fois éteint et réactivé. alors on voit ici le relais est exactement dans la pièce où est photographié le Intelli tag diagnostiqué ayant un problème réseau wi-fi.
    Du coup, si vous voulez si je le retourne, j’en prendrai peut-être un deuxième pour essayer de brancher mon garage.
    On a décidément un problème de portée avec ma foi ce matériel qu’elle a quand même de bonne qualité.

    Morgan F.
    Morgan F.

    Morgan F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Sébastien,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée.

    Haut de page