Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Pourquoi ma centrale perd la connexion ?

Bonjour,
depuis plusieurs jours la connexion à distance (4G ou wifi maison) à ma centrale n'est plus possible. Tout fonctionnait normalement jusqu'au jour où j'ai reçu par sms "Defaut Cnx serveur ...".
Après lecture de plusieurs postes j'ai décidé de réinitialiser mon module IP, changer la carte d'authentification, ouvert les ports de ma Box... après l'ensemble des manipulations réalisées tout à refonctionné parfaitement, malheureusement que 2 heures. J'ai donc à nouveau recommencé l'ensemble de la manipulation et en plus changé le cable ethernet par un neuf, à nouveau tout à refonctionné pendant 3 heures et depuis à nouveau l'impossibilité de me reconnecter à ma centrale.
Quelqu'un aurait-il svp une idée pour m'aider à remettre durablement ma connexion à distance ?
Par avance un grand merci,
Lionel

Lionel B.
Lionel B.

Lionel B.

Niveau
0
36 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Commencez par remplacer les 4 piles LR20 de la centrale même si ça n'est pas demandé.

    Bonne journée!

    Lionel B.
    Lionel B.

    Lionel B.

    Niveau
    0
    36 / 100
    points

    Bonjour, effectivement ce n’était pas demandé, j’ai néanmoins remplacé les 4 piles, mais je n’ai toujours pas de connexion, quelle est l’étape suivante svp?

    Gaëlle B.
    Gaëlle B.

    Gaëlle B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Lionel,

    Merci de nous mettre des captures écrans des menus réglages du réseau et réglages de l'interface .

    Bonne journée,

    Lionel B.
    Lionel B.

    Lionel B.

    Niveau
    0
    36 / 100
    points

    Bonsoir, merci de votre retour. Je vous prie de trouver ci-joint les captures d'écran. (je précise que j'ai fais la mise à jour de la carte d'authentification et revérifier que les codes de cette dernière étaient bons).

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Il manque la capture du "Réglage de l'interface".

    Testez la bonne ouverture des ports avec ce lien sans toucher à l'adresse ip qui s'inscrit.

    https://www.yougetsignal.com/tools/open-ports/

    Bonne journée !

    Haut de page