Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Problème de Link et caméra

Bonjour,
Depuis environ un mois j'ai énormément de problèmes de connexions tout a commencé avec les 2 caméras outdoor qui disparaissaient régulièrement, jusqu'au jour ou je n'ai plus rien eu , j'ai donc déconnecté du réseaiu les caméras , et Somfy me demande L'adresse MAC que je ne peux plus récupérer car les caméras sont déconnectées. (550 € en panne) ensuite le link ne se connectait qu'one fois par jour et de déconnecte en permanence , j'ai essayé de réinitialiser , mais rien n'y fait , mon site n'est plus protégé , je paye un abonnement pour rien , SVP faites quelque chose , je n'en peux plus de tous ces problèmes pour une installation soit disant performante mais hors de prix pour le service restitué. , en gros si vous ne me rétablissez pas , je ne suis plus couvert par mon assurance , Alors Faites quelque chose (nouvelle caméras , nouveau Link ) ce que vous voulez mais il faut que ça marche avant la fin de la semaine.
Merci
Jean-Jacques.

Merci,

Jean-Jacques
Jean-Jacques

Jean-Jacques

Niveau
1
228 / 750
points
  • Partager cette question

    Bonjour Jean-Jacques

    Pouvez vous connecter le Link sur le Wifi de la box uniquement.
    Vous pouvez aussi mettre une IP fixe ou un bail statique sur l'IP du Link.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Bonjour Jean-Jacques
    On va commencer par régler les choses les plus simples.
    Si vous avez vos caméras sous la main, il y a une étiquette sur la caméra avec un N°. C'est le numéro MAC

    Le système Home Alarm n'est pas certifié NFA2P, donc non reconnu par les assurances
    https://www.somfy.fr/assistance/faq?question=nos-systemes...

    Compte tenu des déconnexions que vous avez, pouvez vous m'indiquer quel matériel internet vous avez
    Box Internet
    Routeur
    Répéteur
    ....

    Jean-Jacques
    Jean-Jacques

    Jean-Jacques

    Niveau
    1
    228 / 750
    points

    Bonjour
    Je dois récupérer un échelle pour accéder aux caméras , elles sont à 3 m,
    Ma box est une Coriolis
    j'ai des switch et routeur nether, Wavliink, CPL Devolo et Neigera mais pas connecté pour les caméras, je vous recontacte demain pour les N° de série;
    J'ai tout déconnecté le Link et toutes les caméras sur conseil d'un de vos techniciens afin de reconfigurer le Link mais rien n'y fait tout est HS
    Je ne sais plus quoi faire.
    Jean-Jacques

    Visiblement c'est le Sicob informatique chez vous.
    Pas étonnant que le matériel se déconnecte.

    Première chose importante, le matériel Somfy n'aime pas les réseaux type MESH. Comme je ne connais votre matériel je vous laisse le soin de vérifier.

    Compte tenu de la complexité de votre installation, je vous recommande de créer un point d'accès wifi dédié au Link et aux caméras et rien d'autre dessus.

    Enfin vous indiquez que vos caméras sont à 3m de hauteur.
    Leur fonctionnement risque d'être aléatoire. La hauteur optimale c'est 2.50m en dessous elles confondent les chiens et les humains, et au dessus elles prennent les oiseaux pour des humains volants car elles n'ont pas la fonction Human Détection.

    Jean-Jacques
    Jean-Jacques

    Jean-Jacques

    Niveau
    1
    228 / 750
    points

    Bonjour Jacky ,
    J'aime bien votre réponse à la fois pertinente et drôle et ça fait longtemps que je ne suis pas allé au Scion ( je ne sais même pas si ça existe toujours).
    Merci pour ces conseils je vais vérifier, mais sachant qu'actuellement il y a beaucoup d'interférences solaires , peut être que tout est lié.
    Bonne soirée.

    Effectivement j'ai compris aujourd'hui pourquoi la TNT était à l'ouest.
    De là a savoir si ça a un impact, je dirais qu'il n'y a pas assez de retour sur le forum pour l'affirmer.

    Jean-Jacques
    Jean-Jacques

    Jean-Jacques

    Niveau
    1
    228 / 750
    points

    Bonjour ,
    L'adresse Mac du Link est BU0111014A6A
    J'ai supprimé tout sur le système et ai réinstallé le Link après , il ne fonctionne plus du tout

    Merci
    jean-Jacques

    Jean-Jacques
    Jean-Jacques

    Jean-Jacques

    Niveau
    1
    228 / 750
    points

    Bonjour Jacky ,
    non et heureusement
    A+
    JJ

    Jean-Jacques
    Jean-Jacques

    Jean-Jacques

    Niveau
    1
    228 / 750
    points

    Bonjour ,
    Pourrais-je avoir une réponse )à propos de mon Link SVP , j'ai tout déconnecté 4 caméras ; 2 sirènes , un répéteur, un détecteur de fumée, une dizaine d'intelitag , j'ai essayé de reconnecter le Link rien n'y fait, j'aimerais une solution rapidement SVP,

    L'adresse Mac du Link est BU0111014A6A
    J'ai supprimé tout sur le système et ai réinstallé le Link après , il ne fonctionne plus du tout

    Merci
    jean-Jacques

    Bonjour Jean-Jacques,

    N'hésitez pas à reprendre son installation en le réinitialisant 20 s et non 8s.

    A l'étape de faire un appui bref sur le bouton sur le côté veuillez faire un appui bref et tout de suite suivant.

    Une fois que vous devez sélectionner le réseau SomfyHomeAlarm/Myfox il faudrait garder la connexion après le message indiquant qu'il n'y a pas d'accès à internet.

    Ensuite revenir sur l'application.

    Si cela n'aboutit pas, veuillez tenter en partage de connexion :
    https://www.youtube.com/results?search_query=partage+de+c...

    Bonne journée,

    Jean-Jacques
    Jean-Jacques

    Jean-Jacques

    Niveau
    1
    228 / 750
    points

    Bonjour ,
    Toujours pas de solution me proposer?
    Le link se déconnecte toutes les 10 minutes(il est à 1,20 m de la Box) , impossible de connecter une Seule caméra j'en ai 4, plus d'intelitag ni de répéteur , ni de détecteur , .... ça devient URGENT
    MERCI

    Jean-Jacques
    Jean-Jacques

    Jean-Jacques

    Niveau
    1
    228 / 750
    points

    Bonjour ,
    J'ai essayé vos recommandations , et tout suivi à la lettre 20 s , un appui et suivant , tout de suite , J'ai attribué une IP fixe , coup de chance , ça a tenu 10 min, est puis plus rien. , s'il y a une épreuve "lancé de Link" Aux JO , je vous jure , je m'inscris . , si vous avez. une autre solution , je suis preneur , ça fait quand même un mois que je suis plus protégé.
    Merci.
    Jean-Jacques

    Haut de page