Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème installation du Link ?

Bonjour, j’ai reçu un kit avec Alarme sirène intérieure, détecteur de mouvement, caméra et le Link. J’ai un problème concernant l’installation du Link, impossible de l’installer, même la réinitialisation de celui est impossible même en suivant la procédure. Concernant la sirène intérieure la procédure est erronée. On me demande de brancher celui-ci alors qu’il est sans fil.. je ne sais pas si c’est un problème de l’application où les équipements de sont pas à jour.. en attendant seule la caméra a pu être installée et à ce jour je ne peux toujours pas protéger mon domicile. Merci d’avance de votre réponse

Fabien
Fabien

Fabien

Niveau
0
42 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Fabien
    Il y a une incohérence dans votre message.
    Vous n'arrivez pas a installer le Link OK.

    Comme c'est le Link la centrale d'alarme et le seul point de communication des accessoires quel qu'ils soient je vois pas bien ce que vous voulez faire avec la sirène.

    Pour installer le Link, commencer par désactiver le Wifi 5/6/7 de la box internet
    Ensuite réinitialiser le Link avec la procédure ci jointe pour commencer l'installation.

    Vous pourrez réactiver les autres wifi après l'installation.

    Fabien
    Fabien

    Fabien

    Niveau
    0
    42 / 100
    points

    Merci de votre réponse, j’ai désactivé le wifi de la box, néanmoins concernant la procédure de réinitialisation cela ne fonctionne toujours pas. Le Link s’éteint normalement, je reste appuyé au branchement et relâche mais la led reste fixe, il n’y a pas de clignotement ou de vague lente..

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Il va falloir attendre l'aide d'un Yello.
    Je ne sais pas comment résoudre ce cas de figure.

    Morgan F.
    Morgan F.

    Morgan F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Fabien,


    Pouvez vous me communiquer le N° MAC de votre link.

    N° MAC

    Bonne journée.

    Fabien
    Fabien

    Fabien

    Niveau
    0
    42 / 100
    points

    Bonjour,

    Le numéro est: BU400300589F2315

    Morgan F.
    Morgan F.

    Morgan F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Fabien,

    L'équipement que vous essayez d'installer n'est pas un link mais un relais radio.

    Bonne journée.

    Fabien
    Fabien

    Fabien

    Niveau
    0
    42 / 100
    points

    Autant pour moi c’est BU4005037E68

    Fabien
    Fabien

    Fabien

    Niveau
    0
    42 / 100
    points

    Concernant le Link c’est un sans fil mais ils me demandent de le brancher

    Morgan F.
    Morgan F.

    Morgan F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Fabien,

    Tout les link Somfy protect fonctionne sur secteur, donc il doivent être branché sur une prise de courant.

    Bonne journée

    Ré H.
    Ré H.

    Ré H.

    Niveau
    0
    57 / 100
    points

    Bonjour, il m'est impossible d'installer mn link... J'ai acheté l'alarme aujourd'hui, tout se passe bien jusqu'à la (double) mise à jour. Puis blocage.... Je l'ai réinitialisé et de nouveau "Votre Link Advanced n'a pas réussi à s'installer.... Que faire??

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Ré
    Poster le N° MAC du Link (sous la prise) et attendez l'aide d'un Yello.

    Ré H.
    Ré H.

    Ré H.

    Niveau
    0
    57 / 100
    points

    Bonjour, mon problème est réglé , j’ai réussi via le wifi invité ;)
    J’avais déjà essayé en désactivant le wifi 5, mais sans résultat .
    Je vous conseil cette manip pour la live box 5 ;).

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Ré vous avez oublié de désactiver le WPS de la Livebox.

    Le Wifi Invité ne l'utilise pas.

    Haut de page