Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Live caméra outdoor indisponible.

Bonjour,
Depuis une semaine je n'ai plus de live sur ma caméra extérieure; je l'ai redémarrée plusieurs fois, reconnectée au wi-fi qui est bon car j'ai la fibre et des répéteurs; Ce matin je l'ai désinstallée et réinstallée rien ne change....Pourriez vous me venir en aide? Merci

Merci,

Célia P.
Célia P.

Célia P.

Niveau
1
114 / 750
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Célia

    Pour savoir si le problème vient de la caméra ou de votre ligne internet, prenez un deuxième smartphone, créer un point d'accès wifi.
    Connectez votre smartphone habituel sur ce nouveau wifi et changer le wifi de la caméra pour mettre celui du point d'accès.

    Vérifier si le live fonctionne

    Célia P.
    Célia P.

    Célia P.

    Niveau
    1
    114 / 750
    points

    Bonjour Jacky et merci pour votre aide. Malheureusement cela ne fonctionne toujours pas...

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Ok.

    Poster le numéro MAC de la caméra et attendez l'aide d'un Yello

    Célia P.
    Célia P.

    Célia P.

    Niveau
    1
    114 / 750
    points

    OK, voici ce numéro 0076B1089B45.

    Bonjour Célia,

    Pouvez vous connecter votre caméra directement sur votre box internet ou en partage
    de connexion et non sur le répéteur pour faire le test, car le débit sur le répéteur n'est pas suffisant.

    Bonne journée.

    Célia P.
    Célia P.

    Célia P.

    Niveau
    1
    114 / 750
    points

    Bonjour. Voilà ma caméra est connectée aubreseau principal et le live ne fonctionne toujours pas.

    Bonjour Célia,

    Votre débit sur votre caméra n'est toujours pas suffisant et passer la caméra en résolution SD, il faudrait faire un test en partage de connexion.

    Bonne journée.

    Célia P.
    Célia P.

    Célia P.

    Niveau
    1
    114 / 750
    points

    bonjour, j'ai déjà tenté le partage de connection c'est pareil. Je ne comprends pas pourquoi ma caméra fonctionnait parfaitement depuis plus de 2 ans et que du jour au lendemain plus de live. Avec la même configuration et sur le réseau étendu. Je ne comprends pas, il y a forcément un dysfonctionnement de la caméra. Même en sd plus rien. Je suis plus que déçue.

    Célia,

    Le débit actuellement sur votre caméra n'est toujours pas suffisant. Pouvez-vous également vous déconnecter de l'application, la supprimer, la réinstaller et vous reconnecter.

    Bonne journée.

    Célia P.
    Célia P.

    Célia P.

    Niveau
    1
    114 / 750
    points

    Je viens d’effectuer la desinstallation et réinstallation de l’appli. C’est pareil. La caméra n’est pourtant pas ”aveugle” puisqu’en mode alarme activée, des images sont capturées. Le débit est pourtant le même, activée ou pas? J’ai aussi desinstallé et réinstallé cette fichue caméra, testé toutes les connections possibles....

    Célia P.
    Célia P.

    Célia P.

    Niveau
    1
    114 / 750
    points

    Pourtant l'application est active sur mon téléphone et ma tablette. Comme avant. Je n'y comprends rien...

    Célia P.
    Célia P.

    Célia P.

    Niveau
    1
    114 / 750
    points

    Je viens de voir qu’après la réinstallation mon numéro de tel a disparu. J’ai rectifié. Désolée.

    Célia P.
    Célia P.

    Célia P.

    Niveau
    1
    114 / 750
    points

    Mon installation à disparu, que dois je faire.?

    Célia P.
    Célia P.

    Célia P.

    Niveau
    1
    114 / 750
    points

    Mon installation a disparu. Que dois je faire ?

    Célia P.
    Célia P.

    Célia P.

    Niveau
    1
    114 / 750
    points

    Bonsoir, je me sens bien seule avec mon problème. Vous m’avez de s'installer à distance ma configuration, sans m’en avertir, me laissant avec une alarme qui n’est plus opérationnelle. Je tenet depuis 2 heures de réinstaller tout mon équipement mais le link refuse de se réinitialiser, malgré tous vos conseils sur d’autres forum. Il refuse de se mettre en mode configuration. Que faire?

    Bonjour Célia,

    Déconnectez-vous de l'application et reconnectez-vous, je n'ai rien supprimé. Je pense que vous n'êtes pas connecté avec le bon mail.

    Bonne journée.

    Célia P.
    Célia P.

    Célia P.

    Niveau
    1
    114 / 750
    points

    bonjour ,
    En effet je me conne
    ctais avec mon mail de contact. De plus, le live fonctionne de nouveau ! Désolée d'avoir paniqué et merci pour votre patience et votre efficacité. Belle journée

    Haut de page